Problemy techniczne
Data Temat
2010-01-28 16:24 wał ciezko chodzi pomocy
2010-01-27 16:28 Nie ma siły .
2010-01-25 20:16 problemy gaźnik zaplon
2010-01-25 18:36 remont silnika - Osadzanie łozysk tocznych
2010-01-25 15:05 wał problem
2010-01-24 17:21 Tarcze sprzęgłowe
2010-01-23 14:13 pomocy wodzik sprzęgła
2010-01-23 13:24 sprezyna
2010-01-23 12:02 Łożyska
2010-01-20 18:10 Ustalanie roku produkcji po numerze ramy
2010-01-20 17:34 K60b
2010-01-20 13:47 od czego koło ???
2010-01-18 08:07 Wał korbowy
2010-01-17 19:59 Multiszlifierka i kanaly..
2010-01-16 19:27 Cylindry
2010-01-13 17:47 jakie łożyska
2010-01-11 18:30 uszczelnianie silnika
2010-01-07 18:25 sprzęgło niedziała :(
2010-01-06 18:44 Jawka
2010-01-06 18:26 Kopniak
2010-01-05 14:10 2 małe problemy
2010-01-03 10:47 wolne obroty
2010-01-02 19:18 kosz sprzęgła MUSTANG
2010-01-02 14:03 duuuuuuuży problem z jawka mustang
2010-01-01 15:28 Dziwny iskrownik i magneto
2009-12-31 11:11 skrzynia biegów
2009-12-29 05:33 sprzęgło
2009-12-27 16:06 Jawka nie może wejść na obroty
2009-12-23 14:44 wymiana sprzęgła
2009-12-23 09:39 Jawka po kapitalce
2009-12-16 18:17 JAWA mustang - Problem ze świecami
2009-12-16 11:29 Roz______ instalacja
2009-12-14 19:55 Nie wchodzi na obroty
2009-12-13 08:12 kolo sie nie kreci
2009-12-10 17:45 przyspawana zebatka do walu przy sprzegle
2009-12-10 17:40 nie chce jechac na duzych obrotach zulta iskra na platynkach
2009-12-10 14:05 silnik wsk + rama ogar
2009-12-08 13:26 cieknacy olej
2009-12-06 07:14 Jawa Mustang nie pali :(
2009-11-29 17:34 koła
2009-11-29 17:18 jakwa po remoncie gasnie
2009-11-28 17:39 ciężko się wkręca z niskich obrotów na wyższe
2009-11-27 22:06 rano nie moge odpalic motoru...!!!
2009-11-21 16:07 Światła i klakson nie działają ogar 200
2009-11-21 12:44 Czym uszczelnic??
2009-11-21 11:36 Problem z jawką
2009-11-15 08:24 Nie ma iskry
2009-11-11 17:19 Ciekawa głowica
2009-11-11 15:45 Kondensator
2009-11-09 18:43 Sprzęgło i Iskra