Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » JAWA mustang - Problem ze świecami Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
JAWA mustang - Problem ze świecami
PostWysłany: Śro 22:17, 16 Gru 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


No to mam dla was zagadkę, ja już poległem.

Problem dotyczy nowych świec.
Jak wkręcę do jawoloty świecę nówkę funkiel nie śmiganą to po jednej przejażdżce i zgaszeniu silnika świeca traci iskrę i nadaje się do wywalenia.

Mieszankę mam ustawioną niemal idealnie, nalot na świecy ma kolor brązowy.
Zapłon dobrze ustawiony, motorek pali od strzała i elegancko wkręca się na obroty.
Platynki, kondensator, kabel i fajka nowe. Kondensator oryginalny TESLA ze starych zapasów.
Sprawdzałem już na trzech cewkach WN pożyczonych od kumpli, wyjętych z ich maszyn i jak było tak jest.

Próbowałem już świec:
Champion, BOSCH, Iskra, NGK, LUCAS, Brisk

Co ciekawe na starych zjeżdżonych świecach problemu niema, a iskra gruba i niebieska.
W mojej pancerce problem nie występuje.

Mam nadzieję że pomożecie rozwiązać tą łamigłówkę Confused


Post został pochwalony 0 razy

Ostatnio zmieniony przez rutkowski dnia Śro 22:18, 16 Gru 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 22:32, 16 Gru 2009
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


A wiesz jak najlepiej wymienia się świecę? Kiedy silnik jest gorący, po przejechaniu paru kilometrów, wykręca się starą i wkręca nową i jedzie się parę kilometrów. Świeca zaczyna pracować odrazu w dużych temperaturach i się "hartuje", ma także wtedy większą żywotność. Spróbuj tak zrobić, ewentualnie wypal je z 3 serie po 5 min nad płominiem i spróbuj wtedy. Możesz spróbować też kupić fajkę z opornikiem, nie mam o tym zielonego pojęcia, ale widziałem na innym forum podobny przypadek i kotleś kupował fajkę właśnie z opornikiem.

Edit:
Byc może głupie pytanie, ale gdy po zgaszeniu wyczyścisz świecę szczotką drucianą to iskra powraca?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Rafalzo dnia Śro 22:37, 16 Gru 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 22:35, 16 Gru 2009
JaRadoslaw
Rozmowny
Rozmowny

 
Dołączył: 06 Cze 2009
Posty: 189
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Otwock (koło Warszawy)
Płeć: Mężczyzna


Kiedyś kolega miał podobnie w ogarze. Palił od pierwszego, był od uja mocny, ale zużywał świecę/h jazdy. Mówiłem mu że zapłon przestawię, a on nie, i tak dwa tygodnie jeździł. Teraz ma kolekcję przepalonych świec. Próbował różnych marek, ale pomogło 5 min u mnie(no nie chwaląc się). Od tamtej pory jeździ na tej samej świecy. Spróbuj przestawić zapłon. Ja zrobiłem minimalnie większą przerwę na platynkach, nie przyśpieszałem i nie opóźniałem. Lecz poczekaj na wypowiedź kogoś bardziej doświadczonego.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:38, 16 Gru 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Próbowałem już fajek z opornikiem jak i bez opornika, a nawet ze światełkiem, ze świecami też kombinowałem, próbowałem wkręcać pod sklepem i jechałem 10 km do domu jak również do zimnego silnika i nic nie dawało. Tak samo z tym wypalaniem świec na kuchence. Po jednej przejażdżce motorka nie szło zapalić, a na starym BOSCHu którego zap****em z kosiarki wujkowi śmigam już drugi rok.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:30, 17 Gru 2009
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Ja miałem podobny przypadek miałem świece ngk pierwszy raz zakręciłem buja na gorącym silniku.Na drugi dzień nie zapali na popych ani na kopa.Wkórzyłem sie i poszedłem do mojego sąsiada który jest w tych sprawach zorientowany i ustawił przerwe na świecy na 0,5 mm i ją przepalił.świeca musi mieć odpowiednią ciepłote bo w sklepach wciskają !!!!!!!!!!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:45, 17 Gru 2009
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Slawula9 napisał:
...świeca musi mieć odpowiednią ciepłote bo w sklepach wciskają !!!!!!!!!!!!




Akurat tego to nas nie musisz uczyc Mr. Green A sprawdzałeś może cewkę zapłonową ale tą w iskrowniku ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:56, 17 Gru 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


tak, wsadzałem nawet zapasowy iskrownik. Cewka jest dobra przebicia nie ma


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:57, 17 Gru 2009
Jawek 50
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 15 Kwi 2007
Posty: 785
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 3/5
Skąd: Poddębice
Płeć: Mężczyzna


Skoro na starych świecach jest dobrze to po jakie licho kupować nowe?? Motorkowi się chyba nic nie stanie jak będzie mknął na starych świecach.
Ja mam to samo, jeżdżę na Champion'ie tylko podkładki dałem bo za długi gwint i tak już trzeci rok bez zmiany świecy, a jak kupiłem nową to kilka jazd i świecy nie ma.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:21, 17 Gru 2009
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Nie wiem mówisz że brązowy nalot czyli świeca dobra, a jakiego oleju używasz !!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:31, 17 Gru 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Czerwony mixol do pił motorowych STIHL w stosunku 1 : 50 w żadnym innym moto nie miałem z nim problemów. Po tym oleju nie ma tyle nagaru co po MIXOLU-S


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:02, 18 Gru 2009
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


W mojej jawce też używam oleju od stihla i wszystko git, a mój kumpel używał stihla i nie chciała mu jawka bujać i wlewa półsyntetyk. Moim zdaniem olej stihlowski jest dobry jakościowo. Tylko kupuje się pólsyntetyk stihl bo mixol nie jest najlepszy. Idz do mechanika i załatw sobie świece z lat 90 bosch,champion wszystko jedno one są bardziej odporne . Ja taką chempionke mam 15 lat i bardzo dobrze sie sprawóje.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:16, 18 Gru 2009
Szefc210
Nowicjusz
Nowicjusz

 
Dołączył: 17 Gru 2009
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Mi jawka na nowych świecach też coś nie chce jeździc , mam jeszcze po wujku stare takie z lat 90 i śmiga aż miło Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:30, 19 Gru 2009
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


No to jeśli wszystko wymieniałeś i wciąż nic,to wstaw moduł i ciesz się motungiem.


Post został pochwalony 0 razy

Ostatnio zmieniony przez karol53 dnia Sob 0:31, 19 Gru 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 17:19, 19 Gru 2009
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Te świece z lat 90 są najlepsze bo są dobrze wykonane


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:15, 31 Gru 2009
prezes20
Nowicjusz
Nowicjusz

 
Dołączył: 22 Paź 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzeczowice
Płeć: Mężczyzna


mi jawa na nowej świecy odpali pochodzi chwile i gaśnie i to koniec świeca do wyrzucenia może jawy tak mają ja mam starą bosha i dobrze śmiga a te nowe świece to jakieś gówno


Post został pochwalony 0 razy
Zobacz profil autora
JAWA mustang - Problem ze świecami
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin