Problemy techniczne
Data Temat
2007-02-22 14:16 jak rozebrać silnik??
2007-02-20 19:27 Amortyzatory
2007-02-20 13:54 Pali tak jak by chcial a niemogl
2007-02-17 18:53 Dziwnie jedzie...
2007-02-17 14:34 tłok i pierścienie
2007-02-17 14:10 PROBLEM Z JAWKA
2007-02-16 18:41 zawieszenie jawka
2007-02-15 12:07 prędkość
2007-02-14 19:22 Bardzo trudne pytanie??
2007-02-14 06:01 ciepły pali na popych
2007-02-13 12:34 wyskakuje 1 bieg
2007-02-13 09:45 Problem po zmianie wału.
2007-02-12 12:20 Felerne sprzęgło :P
2007-02-12 12:16 Kopka...
2007-02-09 20:25 powazny problem z jawką ,wsk niechcą jechac
2007-02-07 17:58 Problem
2007-02-07 10:26 nie chce odpalic.
2007-02-06 11:52 Czy ma coś w tym cewka
2007-02-06 06:58 magneto
2007-02-03 06:52 Problem z teleskopem przednim ogar 200<rometowski przod&g
2007-02-02 17:51 Ciężko obracające się koło :/
2007-02-01 13:59 problem z zapłon jawki
2007-01-31 07:26 Jawka gaśnie
2007-01-27 14:03 Sprzęgło- olej itp.
2007-01-25 12:18 pierscienie
2007-01-25 07:25 Załozenie cylka 60ccm3.
2007-01-24 12:08 wybite amortyzatory
2007-01-24 10:33 Ciągnie na sprzęgle !
2007-01-22 12:20 gaźnik
2007-01-21 14:43 Problem z hamulcem tylnym
2007-01-20 15:14 licznik urywa linke
2007-01-20 12:55 iskra na świecy
2007-01-20 10:39 pali ale nie ma mocy
2007-01-20 09:51 Dzwoni w cylindrze
2007-01-20 08:19 prosze o pomoc
2007-01-19 04:11 1,2, na 3 luz?
2007-01-18 10:34 sama gasnie
2007-01-17 18:00 Jeździł dobrze i zaczął kichać
2007-01-16 18:52 po założeniu filtru jawka nie idzie!!!pomocy!!!
2007-01-16 08:36 problem ze sprzegłem
2007-01-16 06:57 tylnia lampa pali żarówke
2007-01-15 18:26 Muli sie pomocy!
2007-01-15 12:49 Coś piszczy w cylku
2007-01-14 10:19 Jawka-problem z 3
2007-01-13 07:35 problemik z tym ogarem
2007-01-11 17:51 Pytanie o iskrownik
2007-01-09 15:17 simeringi
2007-01-08 18:56 Paliwko mi ucieka !!!
2007-01-08 17:39 problem z tylnim hamulcem
2007-01-08 16:22 Wydech !!!!!!!!!!!!!!!!!!