Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » sprzęgło niedziała :(
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
sprzęgło niedziała :(
PostWysłany: Czw 22:25, 07 Sty 2010
mihak
Nowicjusz
Nowicjusz

 
Dołączył: 07 Sty 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna


Ostatio jeździłem swoim ogarkiemz śilnikiem jawki rano chciałem pojechać do sklepu i d.u.p.a niestety. Wcześniej odkręciłem to żeby zobaczyć bo się zacinaało skręciłem przejechałem i działało a rano już nie niwiem co się stało poszedłem do mechanika okazało się że niema kulki i włożył tą kulke i nic niedziałało niewiem czemu. prosze o pomoc.Zgóry dziękuje Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:42, 07 Sty 2010
Grzeniu
Początkujacy
Początkujacy

 
Dołączył: 14 Gru 2009
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zielona Góra
Płeć: Mężczyzna


No moment, moment! Co to za mechanik, który umie wsadzić kulkę od sprzęgła, skasować kasę i dalej nie działa! Coś mi tu nie gra. A jakie są objawy niedziałania?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:47, 07 Sty 2010
lord-89
Mega Gaduła
Mega Gaduła

 
Dołączył: 26 Sty 2008
Posty: 459
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Rymanów Zdrój/ Kraków
Płeć: Mężczyzna


kulka powinna być namagnesowana i delikatnie układasz na pręcie, tak żeby nie spadła. Następnie ostrożnie!!! zakładasz dekiel- celujesz pręt w środek otworu w deklu. Ma działać, łaski nie robi Razz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:51, 07 Sty 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


może tarcze zjechane??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:09, 07 Sty 2010
Grzeniu
Początkujacy
Początkujacy

 
Dołączył: 14 Gru 2009
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zielona Góra
Płeć: Mężczyzna


Nie wiadomo czy zjechane. Jeżeli się ślizga i nie może ruszyć, to zjechane. a jeżeli zrywa po włączeniu biegów, to coś z tą kulką, albo może z prętem. Niech gostek opisze na czym polega niedziałanie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 8:12, 08 Sty 2010
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


To nie lepiej cały popychacz sprzęgła wymienić ja jak remontowałem sprzegło raptem 5 zł za ten popychacz zabuliłem, i działa elegancko a stary miał pręcik zjechany lekko


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:46, 10 Sty 2010
mihak
Nowicjusz
Nowicjusz

 
Dołączył: 07 Sty 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna


Znaczy to jest tak jak zawsze chce go odpalić z pycha bo kop niedziała zamarzł to wrzuciłem jedynke i zablokowało mi koło a na sprzęgło wogule nie reaguje byłem u mechanika wsadził kulke bo podobno niebylo i niedziałało niewiem co jest wcześniej zostawiłem go bo sie zacinało i w nocy w garażu rozkręciłem strone od iskrownika i spkręciłem przejechałem się i działało rano już nie Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:14, 10 Sty 2010
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


A wyregulowałeś wogóle po złożeniu kapy? ,ostatecznie gwint puścił od śruby regulacji,miałem kiedyś coś takiego.
Kliknij aby powiększyć


Post został pochwalony 0 razy

Ostatnio zmieniony przez karol53 dnia Nie 13:18, 10 Sty 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 13:32, 10 Sty 2010
mihak
Nowicjusz
Nowicjusz

 
Dołączył: 07 Sty 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna


tak wszysko wyregulował mi mechanik


Post został pochwalony 0 razy
Zobacz profil autora
sprzęgło niedziała :(
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin