Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » duuuuuuuży problem z jawka mustang Idź do strony 1, 2, 3, 4  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
duuuuuuuży problem z jawka mustang
PostWysłany: Sob 18:03, 02 Sty 2010
hired
Nowicjusz
Nowicjusz

 
Dołączył: 29 Gru 2009
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Witam moja jawa od dłuższego czasu nie chce palić/jeździć. Niekiedy zapali ale bez filtra(z filtrem nie chce. Uszczelki gaźnik<króciec<cylinder są i nie powinien łapać lewego powietrza. Niekiedy trzeba jej pomóc zalewając benzynę do cylindra. Jak zapali i ma obr. wysokie i niskie i wrzucę jedynkę nie chce jechać. Wymieniłem kabel WN cewke zapłonową fajkę ustawiałem zapłon jest ładna niebieska iskra . Proszę o pomoc z góry dziękuje.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:13, 02 Sty 2010
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 2 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


A może styki przerywacza wypalone/zaśniedziałe? Przeczyść papierkiem ściernym.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:15, 02 Sty 2010
hired
Nowicjusz
Nowicjusz

 
Dołączył: 29 Gru 2009
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


przetarłem i iskra sie zrobila wieksza a zapomnialem wspomniec ze jest iskra na platynkach i jak ruszalem kolem na biegu (kopniak nie dziala) dotknolem cewki zaplon. to prad kopal


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:27, 02 Sty 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Bez filtra powietrza motoru się nie odpala, więc koniecznie załóż nowy wkład, nawet to może być przyczyną. Na platynach ci nie powinno nic iskrzyć. Od tłumienia tych przeskoków jest kondensator więc go wymień, najlapiej na nowy. Może źle wyregulowany gaźnik? Ustaw zapinke na 2 rowku od góry, wsadź świecę o ciepłocie F75 i na przerywaczu ustaw przerwę 0,4mm a na świecy 0,5mm.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:37, 02 Sty 2010
Thom
Gaduła
Gaduła

 
Dołączył: 30 Lis 2008
Posty: 415
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


A dysze jak bys wyczyścił? Spróbuj


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:42, 02 Sty 2010
hired
Nowicjusz
Nowicjusz

 
Dołączył: 29 Gru 2009
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


dysze drozne bo sprawdzalem... moze ten gaznik do d**y


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:46, 02 Sty 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Jak już to może być niewyregulowany. Ustaw dobrze blaszkę na pływaku i iglice. Sprawdź jeszcze połączenia z cylkiem itp. A jaką masz kompresje?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:49, 02 Sty 2010
hired
Nowicjusz
Nowicjusz

 
Dołączył: 29 Gru 2009
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


raczej ok nie mam urzadzenia do sprawdzania kompresji ale sa wszystkie pierscionki bo jawka u poprzedniego wlasciciela miala remont i jezdzila ze 2 tyg. temu normalnie ..


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:14, 02 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Nawet na kijowo wyregulowanym gaźniku i na słabej kompresji by jechała, ustaw zapłon na 1,7 mm przed GMP i tak jak kolega wyżej pisał wymień kondensator.
Iskrzenie na platynkach jest rzeczą normalną ponieważ płynie tam wysoki prąd i w momencie rozwarcia styków tworzy się łuk elektryczny.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 16:54, 03 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


A może przepustnica jest wyrobiona ? albo iglica sprawdź ugład paliwowy tak ci powiem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 23:52, 04 Sty 2010
golab1234
Doświadczony
Doświadczony

 
Dołączył: 03 Sty 2010
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: kielce
Płeć: Mężczyzna


hej ja mialem podobny problem byla iskra ladna fioletowa duza a nie palil jak wlalem na cylinder benzynki to odpalil ale na chwile zmienilem kondensator od wsk i teraz smiga


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:38, 05 Sty 2010
hired
Nowicjusz
Nowicjusz

 
Dołączył: 29 Gru 2009
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


sorry za offtopic ale czy od malczana bedzie pasowal kondensator ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:41, 05 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Od byle czego możesz być możesz nawet z pralki zajumać, każdy będzie dobry.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:07, 08 Sty 2010
hired
Nowicjusz
Nowicjusz

 
Dołączył: 29 Gru 2009
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


wymienilem ten kondensator jawka zapala nawet z flitrem ale jak sie jej odejmie gazu i probuje dodac to gasnie albo jak sie wrzuci luz


edit.

dluzsza dysza musi byc wkrecona do konca ze nie widac gwintu ??? bo u mnie widac i nie chce isc dalej


Post został pochwalony 0 razy

Ostatnio zmieniony przez hired dnia Pią 18:19, 08 Sty 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 19:14, 08 Sty 2010
Grzeniu
Początkujacy
Początkujacy

 
Dołączył: 14 Gru 2009
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zielona Góra
Płeć: Mężczyzna


To nic nie szkodzi. Znaczy, że weszła do oporu. Gwint może być widoczny. Cool


Post został pochwalony 0 razy

Ostatnio zmieniony przez Grzeniu dnia Pią 19:15, 08 Sty 2010, w całości zmieniany 1 raz
Zobacz profil autora
duuuuuuuży problem z jawka mustang
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 4  
Idź do strony 1, 2, 3, 4  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin