Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Silnik ciężko się kręci Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Silnik ciężko się kręci
PostWysłany: Pią 15:55, 29 Sty 2010
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Siemka, dawno mnie tu nie było bo Jawce remont robiłem, więc nie pisałem.Silnik złożyłem bez żadnych problemów wszystko niby dobrze było, aż do momentu włożenia silnika do ramy. Silnik tak blokuje że tylnie koło musi byc na czystym betonie żeby się wogóle przekręciło.nie wiem co może w silniku tak go blokowac, możliwe by były to tulejki od skrzyni biegów? Nic innego mi do głowy nie przychodzi. Koło na pewno nie bo zdejmowałem łańcuch już i koło się kręci lekko. Dodam że biegi wszystkie wchodzą dobrze, jest zalany świeżym olejem Claas.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:12, 29 Sty 2010
dychul
Rozmowny
Rozmowny

 
Dołączył: 21 Sie 2009
Posty: 161
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


Jeśli nawet na luzie nie można obrócić silnikiem to dziwne. Po mojemu tak jakby wałek zdawczy, wałek pośredni, lub któreś tryby na nich nie miały odpowiedniego luzu, do obracania.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:18, 29 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Hmmm ,a jak z tłokiem ?? depnąć idzie lekko ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:45, 29 Sty 2010
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Kopnąc idzie lżej chociaż nie tak jak było to przed remontem. Może to musi się wszystko wytrzec tam??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:49, 29 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


No w sumie tak ,a da się jechać ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:13, 29 Sty 2010
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


jeszcze nie odpaliłem nawet bo z kopa nie złapie, a na zapych sam nie dam rady. Ale tata już wrócił to niedługo powiem czy silnik wogóle będzie samodzielnie pracował czy go to zadusi.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:03, 29 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


musisz odpalić na pych, jak zagada to już będzie lekko chodziło


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:33, 29 Sty 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Możliwe, że to przejdzie, ale przede wszystkim sprawdź czy dobrze złożyłeś tłok, cylinder, pierścienie, czy ci sie zabezpieczenie nie osunęło i oczywiście sprawdź jak wygląda sytuacja z tylnym hamulcem, bo jak ja kiedyś swój źle złożyłem to non toper mi hamował.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:48, 29 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


No dokładnie zobacz czy idzie wirnikiem kręcić lekko na luzie wiesz jak lekko jak jest u góry to ciężej wiadomo zobacz to.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:56, 29 Sty 2010
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Jawka zapaliła obroty ładnie trzyma. Widac dla silnika te oporu nie są tak wielkie i ładnie pracuje. Na razie nie mam gdzie pojeździc(zasypało) ale powinno się rozchodzic jak silnik pochodzi trochę dłużej. Wszystkim wielkie dzięki za pomoc!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:57, 29 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Nom powiem wam wszystkim ,że jawka wogóle ma ciężko po remoncie Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 12:42, 30 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Jak odpalasz to od razu wsiadaj i jedź, świeżo poskładany silnik bardzo się będzie grzał.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:05, 31 Sty 2010
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Nie chcę zakładac nowego tematu więc dopiszę do tego. Jawka ładnie chodziła wszystko się już rozruszało i dziś chciałem zobaczyc czy zagada z kopniaka. Nie chciała zapalic więc wymieniłem świecę(tamta była cała w nagarze i w oleju nie wiem od czego). Zapaliła z pierwszego pochodziła chwilę coś strzeliło i zgasła. I znów świeca w oleju. Teraz jak kopie to coś strzela dźwięk jakby kolanko było dziurawe(mam nowe tłumik też) tata mówi że to niby w gaźnik. Już mnie szlak trafia z tą Jawką 400zł włożyłem a tu nowe problemy znowu. Pomocy!!

Edit: A i jak odpaliła to nie jeździłem jak rutkowski radziłeś tylko postałem chwilę zeby się rozruszał. I tak robiłem 5min chodzenia 30min przerwy żeby się nie przytarł. Czy to mogło spowodowac że z uszczelką między karterami coś zrobiło?? Bo nie wiem skąd ten olej na świecy Sad


Post został pochwalony 0 razy

Ostatnio zmieniony przez tom cio dnia Nie 11:09, 31 Sty 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 11:15, 31 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


wygląda na przestawiony zapłon, ewentualnie kondensator się kończy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:25, 31 Sty 2010
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Zapłon zobaczę chociaż dobrze chodził na tym zapłonie a kondek powinen byc dobry bo nowy kupowałem, jak wszystko w zapłonie prócz cewek świetlnych. A skąd może byc ten olej na świecy?? Bo tego się najbardziej obawiam, bo własnie z tego powodu miałem remont bo tak bym śmigał dalej aż do końca wału.


Post został pochwalony 0 razy
Zobacz profil autora
Silnik ciężko się kręci
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin