Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » duuuuuuuży problem z jawka mustang Idź do strony Poprzedni  1, 2, 3, 4  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Pią 20:44, 22 Sty 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


ja tak miałem swego czasu wymieniłem platynki i jest git

A komentarze Rafalzo zachowaj dla siebie bez obrazy


Post został pochwalony 0 razy

Ostatnio zmieniony przez Slawula9 dnia Pią 20:51, 22 Sty 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 16:32, 23 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


często wystarczy przeszlifować styki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:20, 23 Sty 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Zgodzę się z tobą ale niekiedy wieki nie były zmieniane Very Happy .


Post został pochwalony 0 razy

Ostatnio zmieniony przez Slawula9 dnia Sob 17:21, 23 Sty 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 19:12, 23 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Ja zawsze nawet nowe przetre papierem ściernym i dopasuję czyli podoginam tak aby się równo schodziły i iskra jest bardo duża i ładna.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:55, 24 Sty 2010
Darko255
Doświadczony
Doświadczony

 
Dołączył: 31 Paź 2009
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


ustaw poziom paliwa jak niewiesz jak to wejdz na *** i tam masz mój tutorial jak ustawic i wyczyscic porzadnie gaznik . a co do zaplonu to nawet ze zle ustawionym powinna zapalic , to nie simson ze jedno male przesuniecie i nie odpala .


Nie czytałes regulaminu! Ustawianie gaźnika i zapłonu znajdziecie tutaj łacznie z ustawianiem tych elementów gdy silnik jest po przeróbkach !


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:39, 29 Sty 2010
hired
Nowicjusz
Nowicjusz

 
Dołączył: 29 Gru 2009
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


wymienilem uszczelki pod glowica i cylkiem pomoglo ale kuzwa cos jest z gaznikiem bo za wuja nie moge ustawic niskich Smile i na 2 nie ma sily xD a na 1 jak glupia leci i czasem lubi przerwac ... Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:00, 29 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Podciągnij na lince masz wyrobioną przepustnicę


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:56, 29 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Albo zaklej ten rowek poxiliną 10min Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 12:45, 30 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


lepiej podciągnąć na lince


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:06, 30 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


No te nowe linki są za długie i tak jeżeli się ma rolgaz od mustanga Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:14, 30 Sty 2010
hired
Nowicjusz
Nowicjusz

 
Dołączył: 29 Gru 2009
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


.... dzisiaj linka pekla wsadzilem od rometa ale jest za dluga... zakupie linke w pon i bede probowal...

i teraz wyszedl nastepny problem . Dokrecilem dzisaij srubke na ktorej byly kable od kondensator cewki swietlnej i cewki zaplonowej i gdy skrecilem tak ze sie nie ruszaly nie bylo iskry Oo musialem poluzowac i wtedy kable lataja ale jest iskra nie rozumiem tego ... i czy na tej srubie musi byc zalozona guma ?? bo ja mam 2 podkladki gumowe ...chodzi mi o to srubke kolo platyne .. z gory dzieki


Post został pochwalony 0 razy

Ostatnio zmieniony przez hired dnia Sob 14:16, 30 Sty 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 14:19, 30 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Hmm tam te kable nie mogą dotykać masy ,bo tam jest + i takie podkładki można kupić za 2zł chyba Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:46, 30 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


żadnych podkładek nie musisz kupować, dotnij z kawałka plastiku


Post został pochwalony 0 razy

Ostatnio zmieniony przez rutkowski dnia Sob 15:25, 30 Sty 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 16:34, 30 Sty 2010
hired
Nowicjusz
Nowicjusz

 
Dołączył: 29 Gru 2009
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


zaprezentuje jak mam to zalozone :P zapomnialem dorysowac nakretki no ale coz ...


http://img168.imageshack.us/img168/4117/jawaq.jpg


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:36, 30 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


okrągła podkładka z tworzywa musi iść między te kwadratowe i wejść w to takie ucho na kowadełku


Post został pochwalony 0 razy
Zobacz profil autora
duuuuuuuży problem z jawka mustang
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 3 z 4  
Idź do strony Poprzedni  1, 2, 3, 4  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin