Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Ciężko obracające się koło :/ Idź do strony 1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Ciężko obracające się koło :/
PostWysłany: Pią 21:51, 02 Lut 2007
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Kupiłem zębatke tył z zabierakiem, nowy łancuch i zębatke do przodu małą.
Przyszedł czas na założenie. W zębatce z tyłu są łożyska/łożysko. Dokładnie powiedzcie mi ile tam ma być łożysk Question Confused
Bo miałem 2 w starej zębatce, ale do nowej przełożyłem ze starej jedno (to lepsze) bo jak poradził mi gniewny, on ma tam jedno łożysko, to czemu ja miałem dwa ? Hrm
No i wszystko złożyłem, skręcam nakrętki (na ośce i ta większą na klucz 27) do oporu i próbuje obkręcić kołem, a tu tak ciężko idzie Hrm
Musze użyć dużej siły aby obkręcić je troche Hrm Gdy poluzuje nakrętki to jest ok, kręci się normalnie Mr. Green
Co spierdo***** Question Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:51, 02 Lut 2007
seger
Mega Gaduła
Mega Gaduła

 
Dołączył: 28 Sty 2007
Posty: 466
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Świdnik - ojczyzna WSK :)


regulacja na konusach powinna załatwicsprawę. masz za mocno ściśniete lozyska.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:57, 02 Lut 2007
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


seger napisał:
regulacja na konusach

Hehe a co to takiego ? Laughing

seger napisał:
masz za mocno ściśniete lozyska

Które łożyska Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:01, 03 Lut 2007
seger
Mega Gaduła
Mega Gaduła

 
Dołączył: 28 Sty 2007
Posty: 466
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Świdnik - ojczyzna WSK :)


konus jest to 2 nakrętki :P jedna z nich ma stożek czyli bieżnię dla kulek.
łożyska w pieście


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:13, 03 Lut 2007
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Z tymi nakrętkami to na pewno nie Exclamation
Łożyska w pieście koła, to jedno jest po jednej stronie a drugie po drugiej i mają od siebie odstęp duży hehe Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:24, 03 Lut 2007
seger
Mega Gaduła
Mega Gaduła

 
Dołączył: 28 Sty 2007
Posty: 466
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Świdnik - ojczyzna WSK :)


omg... masz 2 konusy !! czyli 2 nakrętki zwykłe i 2 ze stożkiem !! każdy konus jest do innego łożyska. pomyśl potem pisz...
tak btw. ile masz lat jak zadajesz tak głupie i niepotrzebne pytania ?? i admin za co sorki bez obrazy ale mnie to wkurza jak trzeba tłumaczyc takie głupoty Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:43, 03 Lut 2007
Szyszka
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 31 Paź 2006
Posty: 607
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


seger: od tego jest te Forum żeby nawzajem sobie pomagać, a rangi użytkowników są tylko zwrócone do Forum. Możesz być słabym w wiedzy o jawkach, ale dobrym w wiedzy na temat For...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 12:22, 03 Lut 2007
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Jakie 2 nakrętki zwykłe a jakie 2 ze stożkiem ? Neutral
Chyba nie mówisz o Jawce :P
daj fote tego konusa... :P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:06, 03 Lut 2007
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


zgadzam sie z wojtasem!!! moze w ogarze w kole są jakies konusy ale w jawce nie ma.

jeżeli natomiast chodzi o tytuł admina, albo moderatora na forum to nie jest to tytuł dla osoby która ma najwiekszą nie ograniczona wiedzę na temat motorów, tylko dla osoby która dba o porządek na forum.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:51, 03 Lut 2007
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Dobra, ale do problemu przejdzicie :P
Więc co mi poradzicie, bo nie śmigałem, a weekend jest Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:24, 03 Lut 2007
Noro18
Zaawansowany
Zaawansowany

 
Dołączył: 01 Lis 2006
Posty: 95
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radomsko


seger napisał:
omg... masz 2 konusy !! czyli 2 nakrętki zwykłe i 2 ze stożkiem !! każdy konus jest do innego łożyska. pomyśl potem pisz...
tak btw. ile masz lat jak zadajesz tak głupie i niepotrzebne pytania ?? i admin za co sorki bez obrazy ale mnie to wkurza jak trzeba tłumaczyc takie głupoty Hrm

co ty wogole pier********** czlowieku ty chyba o rowerze mowisz albo o jakims romecie konusy?? to masz w piascie przy rowerze a nie przy jawce

musisz sprawdzic wszystko po kolei moze to byc od slimaka moze byc lancuch za mocno naciagniety

ZMIEŃ TON SWOJEJ WYPOWIEDZI!!!! nie obrażaj innych userów!!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:34, 04 Lut 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Moim zdaniem za mocno skręciłeś koło śrubami na ośce. Ja też tak miałem jak za mocno skręciłem to mi chamulec trzymał.Dokręć z wyczuciem a powinno być dobrze.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:46, 04 Lut 2007
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Niemożliwe, że mocno skręcam, bo zawsze tak skręcałem i teraz się tak stało po tej zmianie Sad
Dzis wymieniłem łożysko, bo zobaczyłem, że jednej kilku nie ma Hrm
Wymieniłem na lepsze i dalej to samo. Pomyslałem, że się rozrusza i pośmigałem po podwórku na 1 i 2 i kółeczka robiłem, przez jakies 10 min śmigałem i w końcu zgasiłem i patrze na ślimak, a on o 180* przekręcił się i dotykam go, a on cały gorący, więc coś trze Hrm
Tylko co Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 3:01, 07 Lut 2007
gieta7
Początkujacy
Początkujacy

 
Dołączył: 01 Lut 2007
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gołków!!


a może gdzieś podkładki brakuje, sprawdź dokładnie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:22, 07 Lut 2007
tony d
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 06 Lip 2006
Posty: 841
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: WILAMOWICE


jezeli miałes nową zębatke z łozyskami zaraz i gotową do załozenia to gniewnemu gratuluje pomysłu. ale jak masz dwa łozyska to daj dwa tak jak było zrobione


Post został pochwalony 0 razy
Zobacz profil autora
Ciężko obracające się koło :/
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 3  
Idź do strony 1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin