Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Problem z hamulcem tylnym
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Problem z hamulcem tylnym
PostWysłany: Nie 18:43, 21 Sty 2007
jaro122
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2006
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: śląsk-tychy-czułów


Witam.
Mam problem z chamulcem tylnim, na bębnie odskakuje tylko trochę i koło kręci się z oporami.
A stopka chamulca, jak ją nasisne to wogóle nie odskakuje i koło wogóle się nie kręci i muszę ją dogą do góry dawac.
I wtedy mam problemy z ruszaniem, bo na bębnie nie odskakuje całkiem i wolno rusza, (chyba że ręką to zrobie) a za kilka metrów jest już normalnie.
Czy jest przy stopce chamulca jakąś sprężyna czy coś (jak jest to o co zaczepiona), i co zrobic żeby na bębnie do końca odskakiwała?

proszę o pomoc!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:39, 21 Sty 2007
dido1214
Mega Gaduła
Mega Gaduła

 
Dołączył: 27 Paź 2006
Posty: 520
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grodków
Płeć: Mężczyzna


Spręzyny nie ma jak nie dorobiłeś.Ale ty masz na linke??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:11, 21 Sty 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Może sprężyny w bębnie już Ci sie wyrobiły Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:52, 21 Sty 2007
maciek-konik
Mega Gaduła
Mega Gaduła

 
Dołączył: 23 Sie 2006
Posty: 549
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5


wymień sprężyne w bębnie, a jak to nie pomoże to załuż dodatkowo np. przy nóżce lub od tego co się linke załacza do tłumika.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:08, 21 Sty 2007
orient
Zaawansowany
Zaawansowany

 
Dołączył: 07 Paź 2006
Posty: 98
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa


a sprawdz linke najpierw, czy sie gdzies nie zagiela i czy luzno chodzi. najlepiej wymienic na nowa, a jak ci naprawde szkoda kasy to chociaz jakos naoliw te linke. aha, jeszcze jedno HAMULEC pisze sie przez samo H.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:56, 22 Sty 2007
Trinixi
Gaduła
Gaduła

 
Dołączył: 25 Gru 2006
Posty: 322
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kostrzyn/Sarbinowo
Płeć: Kobieta


tak jak piszą przede wszystkim linka.
potem sprężyna.

ja miałam coś podobnego w swojej jakis czas temu. rozebrałam tylne koło wyczyściłam wszystko i ustawiłam tak jak powinno być złożyłam i było dobrze i już mi sie nie psuło.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 13:13, 22 Sty 2007
Noro18
Zaawansowany
Zaawansowany

 
Dołączył: 01 Lis 2006
Posty: 95
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radomsko


kup nowa nasmaruj ja olejem wpuszczaj olej powolutku do pancerza i ruszaj linka a potem zaluz naciagnij dobrze i bedzie oki chyba ze masz juz tak beben i okladziny wytarte ze blokuje sie ten co rozginna szczeke wiec zamien opony tyl na przud i zamien kola to nic trudnego tylko wymaga odrobiny czasu i checi


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:51, 22 Sty 2007
jaro122
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2006
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: śląsk-tychy-czułów


linka jest niedawno kupiona


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:03, 22 Sty 2007
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Nie jeździłeś po błocie Question U mnie tak się stało kilka dni temu... Śmigałem po błocie i ryłem i do linki najebało się syfu i nie odskakiwała nużka od hamulca. Wyjąłem, przeczyściłem, nasmarowałem i chodzi Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:49, 22 Sty 2007
pawian5
Doświadczony
Doświadczony

 
Dołączył: 26 Lis 2006
Posty: 46
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Kozy kolo Bielska-Białej


ja miałem podobnie nie odbijała nóżka a raz jechałem 40km/h i mi koło chwyciło i jak rozkręciłem to się okazało że jedna szczęka była pęknięta.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 8:26, 23 Sty 2007
jaro122
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2006
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: śląsk-tychy-czułów


ja prawie zawsze jeżdże po błocie, to może by to co wojtas91 pisze
w środe to sprawdze


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:20, 23 Sty 2007
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


W Jawce też miałem problemy z hamulcem tylnym! Na stówe sprężyny źle, poczyść dokładnie w bębnie, naoliw sprężynki, tak aby na szczęki się nie dostało, naoliw linkę, a teraz mam Ogara to problem z głowy, bo tam w ogarze na pręt jest Smile


Post został pochwalony 0 razy
Zobacz profil autora
Problem z hamulcem tylnym
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin