Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Jeździł dobrze i zaczął kichać
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Jeździł dobrze i zaczął kichać
PostWysłany: Śro 22:00, 17 Sty 2007
igorenko13
Początkujacy
Początkujacy

 
Dołączył: 25 Gru 2006
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Mój ogar jest na dotarciu na nowym cylku ze 150 km zrobiłem wszystko ok było jeździł dobrze i nagle jade i zaczął się dławić i kaszleć, sprawdzałem świece i ok jest a tłok się nie mógł zatrzeć bo po 10 minutach jazdy zaczął kaszleć, proszę o pomoc. mieszanka 1:25 z husqwarną low smoke.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:21, 17 Sty 2007
bezelek
Gaduła
Gaduła

 
Dołączył: 17 Wrz 2006
Posty: 234
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Daniec Opolskie


w nagrode powinineś dostać warna!!!! za podwujny temat!
albo dysze zapchało albo sie zapłon przestawił( zapłon z jawki to lubi)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 13:05, 18 Sty 2007
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Raczej stawiam na gaźnik - przeczyść go i ustaw Exclamation Opis masz TU


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 13:35, 18 Sty 2007
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


przeczyść gaznik i ustaw też,zapłon tak samo

a huskwarne low smoke lej w proporcji 1:35(nawet na dotarciu)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:15, 18 Sty 2007
igorenko13
Początkujacy
Początkujacy

 
Dołączył: 25 Gru 2006
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Gaźnik jest nowy w tym roku kupowany i patrzylem na dysze i są czyściutkie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 0:17, 19 Sty 2007
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


a zrób mieszankę jak ci pisałem i wtedy zobacz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 0:53, 19 Sty 2007
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


ogar2007 napisał:
przeczyść gaznik i ustaw też,zapłon tak samo

a huskwarne low smoke lej w proporcji 1:35(nawet na dotarciu)


zrób to i sprawdź efekty!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 14:55, 19 Sty 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Nie sądze, że to to Arrow przecież to dobry olej i nawet jeśli byś nalał 1:20 by dobrze chodziła i kopciła o wiele słabiej niż na Mixolu Cool


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:56, 19 Sty 2007
bezelek
Gaduła
Gaduła

 
Dołączył: 17 Wrz 2006
Posty: 234
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Daniec Opolskie


POLAĆ gniewnemu, dobrze prawi :P albo kondensatorek oddał ducha Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 1:34, 20 Sty 2007
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


a huskwarne leje i powiem wam że jest to taki olej którego trochę więcej i już nie przepalił(dławi sie nim)
jak nie wierzycie to zróbcie taką mieszankę i pojezdzijcie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:10, 20 Sty 2007
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


No jak za dużo wlejesz, to świecę będzie okopcało na czarny kolor i po kilku kilometrach może przerywać i staną i wcale nie odpalić. Po wymianie świecy i ostygnięciu silnika można dalej jeździć. Wiem, bo tak miałem, ale nie miałem tego, bo przesadziłem z olejem w benzynie, tylko miałem źle wyregulowany gaźnik, ale to prawie to samo :P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:42, 20 Sty 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Ja podczas docierania lałem olej Orlen Platinum Moto 2T w stosunku 1:25 i moto dobrze chodziło, świeca była taka jak powinna i wcale jej nie zalewało ani zanagarzało, kopcenie po nagrzaniu silnika było też tylko leciuteńkie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 12:36, 20 Sty 2007
tony d
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 06 Lip 2006
Posty: 841
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: WILAMOWICE


ja raczej bym proponował zmienic swiece bo jak sie jezdzi 35km/h max to sie tak dzieje ze trzeba ją zmienic


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:30, 20 Sty 2007
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


tony d napisał:
ja raczej bym proponował zmienic swiece bo jak sie jezdzi 35km/h max to sie tak dzieje ze trzeba ją zmienic

No właśnie, nie raz mi sie tak zdarzyło, że gdy daje Jawce w piz** i później zostawie ją na wolnych obrotach z 5-10min. i ruszam to przerywa i musze świece zmienić Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 16:09, 20 Sty 2007
dido1214
Mega Gaduła
Mega Gaduła

 
Dołączył: 27 Paź 2006
Posty: 520
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grodków
Płeć: Mężczyzna


Fest ja miałem to samo co napisał wojtas91 Używałem różnych świec ale nigdy nie miałem F-80.Jeździłem na F-95 F-75 itp.W końcu założyłem F-80 i jeżdże na niej teraz jakiś miech a tak to musiałem wymieniać po jednym kursie.I teraz jeżdże na F-80 i nic sie nie dzieje


Post został pochwalony 0 razy
Zobacz profil autora
Jeździł dobrze i zaczął kichać
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin