Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Problem z iskrą :/ Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Problem z iskrą :/
PostWysłany: Pią 21:12, 23 Lut 2007
Virus
Zaawansowany
Zaawansowany

 
Dołączył: 28 Maj 2006
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk


wymienilem dzisiaj cewke zaplonowa ta z iskrownika i mam problem a mianowicie spowodowalo to ze iskra raz jest raz jej nie ma wiec postawnowilem podlaczyc do obwodu zaplonowego jeszcze cewki swietlne i jak kopnolem w statarter to przeskoczyla iskra na przerywaczu i potem juz nigdzie nie przeskawiwala w ogule ani na swiecy ani na przerywaczu Hrm nie wiem co sie dzieje bo jak wykrecalem swiece zeby sprawdzic czy nie jest zalana to byla lekko zalana ale jak ja wyczyscielem to byla zajebista niebieska iskra nawet slepy by ja zobaczyl i jak wkrecilem spowrotem to zadnego odezwu nic nawet na zapych nie zaskakiwal

PS. wymienilem wał cylinder tlok pierscienie i swiece na nowe juz jezdzilem wczesniej ale iskra szla z cewek swietlnych bo zaplonowa padla teraz jest nowa i nie dziala Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:31, 23 Lut 2007
dido1214
Mega Gaduła
Mega Gaduła

 
Dołączył: 27 Paź 2006
Posty: 520
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grodków
Płeć: Mężczyzna


a przestawiałeś zapłon ? sprawdź fajke i przewód wysokiego napięcia, i podkładki odizolowujące


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:05, 23 Lut 2007
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


jeżeli połączyłeś wszystkie cewki to mogłeś coś spalić Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:41, 24 Lut 2007
Virus
Zaawansowany
Zaawansowany

 
Dołączył: 28 Maj 2006
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk


no wlasnie mam wrazenie ze spalila mi sie cewka zaplonowa ktora dopiero wymienilem bo w fajce jak wsadze palec to kopie a jak wloze swiece to nie mialem juz tak kiedys a pozatym ta czy ta sroba co podlaczane sa do niej wszyskie kable przy przerywaczu (kondensator, cewka itp.) czy ona po podlaczeniiu wszystkich kabli moze miec polaczenie z masa?? Hrm bo u mnie ma przez cewke jest polaczenie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:58, 24 Lut 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Przecież po to są podkładki by nie miała Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 0:13, 25 Lut 2007
Virus
Zaawansowany
Zaawansowany

 
Dołączył: 28 Maj 2006
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk


no wlasnie tez mi sie tak zdaje ze nie powinna miec ale ja juz nie wiem sam Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:41, 26 Lut 2007
Virus
Zaawansowany
Zaawansowany

 
Dołączył: 28 Maj 2006
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk


teraz to ja juz zupełnie nie mam siły ani pomysłów na awarie:/ wszystko jest podłączone jak należy jak wykręcę świece i sprawdzam czy jest iskra to jest paliwo tez dostaje bo sprawdziłem wszystko a nawet go zalewa:/ dzisiaj spróbuje podgiąć blaszkę pływaka żeby nie dostawał tyle paliwa a potem jak nie będzie palił to się załamie Hrm jeśli to nie będzie przez tą blaszkę to ja już nie wiem co może być przyczyną Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:46, 26 Lut 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


a sprawdz czy na iskrowniku produkuje prąd jak nie to iskrownik poszedł sie jeb**


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:51, 26 Lut 2007
Wujas50cc
Zaawansowany
Zaawansowany

 
Dołączył: 20 Lut 2007
Posty: 141
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


sprawdz wszystkie przewody ktore ida od kondensatora do swiecy wlacznie z wajka ite moze fajka ci siadla


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:59, 26 Lut 2007
seger
Mega Gaduła
Mega Gaduła

 
Dołączył: 28 Sty 2007
Posty: 466
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Świdnik - ojczyzna WSK :)


ale pisze ze jest iskra. Smile a kondensatro nie jest zwalony lub podjarany ? zła świeca ?jaki kolor iskry jest ?styki przerywacza w dobrym stanie ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:18, 26 Lut 2007
Virus
Zaawansowany
Zaawansowany

 
Dołączył: 28 Maj 2006
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk


nowy przerywacz i swieca jest iskra ma kolor niebieski i jest tak wielka ze bania mała Hrm
a i jeszcze jedno kable sa dobre bo wymieniam co sezon na nowe Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:30, 26 Lut 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


No to wina musi leżeć po stronie układu paliwowego.Podegni blaszkę w komorze i napisz czy pomogło czy nie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:17, 26 Lut 2007
Wujas50cc
Zaawansowany
Zaawansowany

 
Dołączył: 20 Lut 2007
Posty: 141
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


wykrec dysze zdejmij waz z gaznika od filtru powietrza i przez slomke dmuchj powietrze w miejsce dysz mi to pomaga Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:57, 26 Lut 2007
Virus
Zaawansowany
Zaawansowany

 
Dołączył: 28 Maj 2006
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk


nie uklad jest w porzadku bo paliwo dochodzi i to nawet nadmiar Hrm najszybciej to fajka niedlugo wymienie i zobacze czy cos to da


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:01, 27 Lut 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


To pewnie trzeba ustawic dobrze zapłon i gaźnik.


Post został pochwalony 0 razy
Zobacz profil autora
Problem z iskrą :/
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin