Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Muli i przerywa na 3. Idź do strony Poprzedni  1, 2, 3, 4, 5, 6
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Śro 9:26, 23 Kwi 2008
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


No to jeśli wina kompresji była to może u Mazura jest to samo mazur zmień pierścionki.
Polecam pierścionki od Simsona ala niemieckie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:08, 23 Kwi 2008
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Rutkowski nie kupiłem słabych pierścieni, bo to były oryginały jeszcze. Teraz dopiero zmieniam na nowe. Ale się okaże, czy to wina kompresji była, bo wcześniej kompresja była mierzona i było ok o dziwo na tych luźnych pierścieniach. Ale mam nadzieję, że po zmianie pierścionków będzie dobrze, bo już mi pomysłów zabraknie odnośnie przyczyny.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:17, 23 Kwi 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


no to nieźle musiały byc wyjechanejak miały takie luzy Shocked
jesli to było od pierścieni to efekt wymiany odczujesz dopiero po dotarciuna pierścionki to bedzie ok.500km


Post został pochwalony 0 razy

Ostatnio zmieniony przez rutkowski dnia Śro 11:18, 23 Kwi 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 13:41, 23 Kwi 2008
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Wiem o tym, do wakacji akurat dotre Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:08, 23 Kwi 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


mi dotarcie zajeło 2 tygodnie Razz raz na tydzień tankuje pod korek Cool


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:47, 23 Kwi 2008
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Tyle, że ja mam motor 10 km od domu i jak raz na tydzień pojeżdżę to jest dobrze. Kupiłem pierścionki, w sobotę albo w piątek założę. A wy jak pierścionki zakładacie? Ja za pomocą trzech blaszek, ale i tak mi się często zdarzało, że pękał, chociaż wcale nie był mocno rozciągnięty przy wkładaniu...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:47, 23 Kwi 2008
Mazur17
Gaduła
Gaduła

 
Dołączył: 17 Lut 2007
Posty: 330
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Mchawa


ale wiem ze kompresje mam jebitna:/ siłe ma na jedynce ale w jedna osobe w dwie to pale sprzegło nawet po prostej.... a moze dlatego jest dobra bo mam głowice splanowana o 2mm. tez wymieniam na nowe tylko ze na 40mm nie dostane...a simsonowskie 40mm sa?? albo zrobiue inaczej załoze membrane pod czeski oryginalny cylinder po 4 szlifie bo posiadam komplet tylko potrzeba mi bloczka aluminiowego.... Jak ktos ma to kupie za rozsadna cene...


Post został pochwalony 0 razy

Ostatnio zmieniony przez Mazur17 dnia Śro 18:49, 23 Kwi 2008, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Nie 14:30, 27 Kwi 2008
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Mam kolejne pytanie odnośnie tematu. Otóż jak mam całkiem podniesioną przepustnicę, to wygląda to tak (fotka "do góry nogami"):

Wyżej już się nie podniesie bo się spiera już o tą przykrywkę, czyli tak jest fabrycznie. I teraz mam pytanie, czy wy też tak maqcie (myślę, że tak) i czy jak spiłuję to tak, żeby było równo, to mi coś da? Bo domyślam się, że będą wysokie obroty na biegu jałowym, ale czy da coś to podczas jazdy?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:26, 27 Kwi 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


czemu nie, może i cos tam da
przepustnica w końcu wcale nie jest az tak dorga mozna spróbowac
a na jałowych niebędzie wysokich bo przepustnica nizej sie opusci


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:18, 27 Kwi 2008
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


No opuści, ale będzie taka jakby "półkolista dziura" w miejscu gdzie wypiłuje. Poza tym w sumie mogę spróbować, przepustnic mam 4...

EDIT:
Już wszystko złożyłem, motor odpalił, dałem mu trochę pochodzić na luzie a później na stopce na biegach (koło było w powietrzu oczywiście). Mm pytanie odnośnie docierania, po pierwsze, to ile musze przejechać? Skoro zmieniałem same pierścionki to myślę, że w granicach 100-200 km? I jeszcze się chciałem upewnić, czy może się zrobić próg na cylindrze od złego docierania samych pierścionków? Bo wydaje mi się, że raczej sznase niewielki, a jeśli już to próg będzie minimalny, bo teoretycznie cylinder się tylko minimlanie musi dotrzec po wymianie pierścionków.


Post został pochwalony 0 razy

Ostatnio zmieniony przez _Krzysiek_ dnia Wto 20:02, 29 Kwi 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 20:39, 29 Kwi 2008
siwex19
Początkujacy
Początkujacy

 
Dołączył: 26 Kwi 2008
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Jak ja wymieniałem pierścionki to wyjeździłem 3 pełne baki(jawka mustang) i dotarło sie idealnie, nie chcąc sie chwalić sprawdził mi to facet z serwisu hondy:) SmileSmile

A co do pytania w nazwie tematu(nie wiem czy już go rozwiązałeś) to u mnie miałem podobny przypadek, na 1 i 2 super idzie a jak włączam 3 to prawie zero mocy, więc myślałem ze to wina nie odblokowanego króćca więc zdemontowałem go zabieram sie do powiększenia otworu i zobaczyłem że jest pęknięty i łapie tędy powietrze, znajomy ma sprzęt do lutowania aluminium i załatał mi to bez problemu. Dzięki temu moja jawka idzie 70km/h przy dobrych wiatrach:) Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez siwex19 dnia Wto 20:47, 29 Kwi 2008, w całości zmieniany 3 razy
Zobacz profil autora
PostWysłany: Wto 21:40, 29 Kwi 2008
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Czy problem rozwiązany okaże się po dotarciu Smile A krócieć mam rozpiłowany i pięknie uszczelniony, teraz to już wszystko mam na 100% w porządku od strony technicznej Smile Prawie całą jawkę rozebrałem przy okazji zmieniania pierścionków i szukałem przyczyny, ale nic nie znalazłem. Wię cmam nadzieję, że po dotarciu będzie w porządku. :P

EDIT:
Więc powracam do tematu. Silnik został złożony, wszystko jeszcze raz sprawdzone (gaźnik, sprzęgło itd.), ale problem nie ustąpił. Nadal motor przerywa i nie chce przyspieszać. Po zmianie pierścionków przybyło mu mocy i czuć to na 1, a na 2 tylko wtedy jak już sobie załapie też ciągnie jak głupia. A na 3 się nic nie zmieniło. Jak złapie na 3 to też jedzie w miarę szybko i się zbiera dobrze. Ale ogólnie rzecz biorąc na 3 się nic nie poprawiło, nadal nawet z górki tak jest, że tylko do połowy gazu reaguje silnik, póżniej jak dalej przekręce manetkę to nie zwiększa prędkości, wydaje tylko taki inny, głuchy dźwięk. Ma ktoś jeszcze jakiś pomysł?


Post został pochwalony 0 razy

Ostatnio zmieniony przez _Krzysiek_ dnia Śro 19:56, 07 Maj 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 16:29, 30 Sie 2008
19barner10
Nowicjusz
Nowicjusz

 
Dołączył: 30 Sie 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Galkowek
Płeć: Mężczyzna


Witam.
Mam problem wymieniłem króciec na odblokowany wszystko gites moc jest tylko na 3 biegu przerywa.;/?????


Post został pochwalony 0 razy
Zobacz profil autora
Muli i przerywa na 3.
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 6 z 6  
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin