Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Muli i przerywa na 3. Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Pią 7:08, 18 Kwi 2008
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Mam zamiar zdjąć cylinder cały i zobaczyć co z pierścionkami. Przy okazji wymienię uszczelkę pod cylindrem i może zmienie pierścienie na nowe, bo jak wyjme i włoże na starych to nie będą już tak dobrze ułożone. Jak to nie poskutkuje, to śmiało będę mógł powiedzieć, że zrobiłem wszystko co możliwe. Więc w razie jakby dalej nie poszło, to wstawie jeden z silników które mam, a ten rozbiore i złoże od nowa w wolnym czasie.


Post został pochwalony 0 razy

Ostatnio zmieniony przez _Krzysiek_ dnia Pią 7:09, 18 Kwi 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 13:12, 18 Kwi 2008
Rolnik1204
Zaawansowany
Zaawansowany

 
Dołączył: 24 Paź 2007
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Janówek 2


ale jak jadę sam dwójkę dociągam na maxa i wrzucam trójkę ona trochę przyspiesza ale bardzo powoli.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:26, 18 Kwi 2008
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


To tak jak u mnie. Ja będę z tym walczył do końca ;P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:11, 18 Kwi 2008
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Nie wymieniaj samych pierścieni bo nie warto skori masz teraz oryginalne i na dodatek z małym przebiegiem silnik, który jest akurat dotarty.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:27, 18 Kwi 2008
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Wiem o tym, że oryginalne lepsze. Ale nie powinno się wyciągać z cylindra już dotartych i ułożonych pierścieni, bo później już nie będą chodziły idelanie jak wcześniej i się będą układały na nowo i mogą już być nieszczelności. I podkreśle, że nie jest to moja opinia, chcoć sam też z czasem do takich wniosków doszedłem obesrwując swoje "sprzęty".


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:06, 18 Kwi 2008
Robert200PL
Gaduła
Gaduła

 
Dołączył: 03 Cze 2007
Posty: 368
Przeczytał: 0 tematów

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: Złoczew


Co prawda to prawda z tymi pierścieniami jednak w tym wypadku jednak powinieneś je obejrzeć, bo jazda z uszkodzonymi pierścieniami jest w opór gorsza od jazdy z ułozonymi na nowo - stracisz minimalnie, a pewność będziesz miał, bo gdyby okazały sie nasze przypuszczenia prawdziwe miałbyś problem rozwiązany i bez ryzyka ewentualnego uszkodzenia cylka na skutek wypadnięcia kawałka pierścienia wylotem lub zablokowaniem o któryś kanał płuczący Crying or Very sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 12:40, 19 Kwi 2008
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Wiem, przecież napisałem, że sprawdzę, tylko nie będę składał na starych, tak czy siak wymienię.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:49, 19 Kwi 2008
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Zrobisz jak uważasz jednak jeśli będą całe i nie bedziesz zmieniał ich miejscami to moim zdaniem nie musisz zmieniać na nowe, szczególnie jeśli tamte mają mały przebieg, są oryginalne i dotarte.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 16:31, 19 Kwi 2008
Mazur17
Gaduła
Gaduła

 
Dołączył: 17 Lut 2007
Posty: 330
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Mchawa


Też własnie mam taki problem, gdy jade na 1 i trójce wszystko jest wporzo zarombiste przyszpieszenie, i nawet wyrywa mnie na tylne koło przy starcie (14z) no i jade 1 do 30km\h, 2 do 50km\h i 3 63km\h ale na połowie manetki, gdy przekręce ja do konca, to tylko słysze takie ''buuuu'' wydobywajace sie z gaznika..... mam filter stożkowy i tłumnik sportowy dla jawki, cylek 60ccm, powiekszone kanały ddolotowy i wylotowy i kanały płuczące, splanowana głowica o 2mm i gażnik przewiercony na 17mm....
i dalej to samo tylko ze ma teraz takiego kopa na 1 i 2 na zebatce 14z, jak w oryginalnej czeskiej na 11z Smile
Wracajac do tematu pomózcie...

A moze to byc np to ze przy wiekszych predkosciach sprzegło slizga???


Post został pochwalony 0 razy

Ostatnio zmieniony przez Mazur17 dnia Sob 16:37, 19 Kwi 2008, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Sob 17:09, 19 Kwi 2008
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Możliwe, ale wg mnie nało prawdopodobne, bo wtedy silnik by nie buczał, a wręcz przeciwnie, kręcił na wysokie obroty bo by mu lekko było. A z pierścionkami jeszcze zobaczę, ale co do tego dotarcia to mam poważne wątpliwości. Wiem, że motor ma mało przebiegu i ogólnie stan silnika dobry, ale skoro poprzedni właściciel zdołał 2 razy połamać wajchę od zmiany biegów i raz ramię kopniaka (!!) w czasie przebycia tak małej liczby kilomterów, to wiadomo, czy on go dobrze dotarł, czy od razu cisnął mu na max..


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 23:09, 19 Kwi 2008
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Mazur17 napisał:
Też własnie mam taki problem, gdy jade na 1 i trójce wszystko jest wporzo zarombiste przyszpieszenie, i nawet wyrywa mnie na tylne koło przy starcie (14z) no i jade 1 do 30km\h, 2 do 50km\h i 3 63km\h ale na połowie manetki, gdy przekręce ja do konca, to tylko słysze takie ''buuuu'' wydobywajace sie z gaznika..... mam filter stożkowy i tłumnik sportowy dla jawki, cylek 60ccm, powiekszone kanały ddolotowy i wylotowy i kanały płuczące, splanowana głowica o 2mm i gażnik przewiercony na 17mm....
i dalej to samo tylko ze ma teraz takiego kopa na 1 i 2 na zebatce 14z, jak w oryginalnej czeskiej na 11z Smile
Wracajac do tematu pomózcie...

A moze to byc np to ze przy wiekszych predkosciach sprzegło slizga???


Na mniejszej zębatce zdawczej też się tak dzieje ? Pewnie nie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 23:38, 19 Kwi 2008
Mazur17
Gaduła
Gaduła

 
Dołączył: 17 Lut 2007
Posty: 330
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Mchawa


Na każdej z zębatęk czy 11z 12z 13z i 14z v-max wynosił 63km:h tyle że na mniejszych zębatkach 3 rozkręcałą się do końca... Ale na 13z dochodziło do 3/4 manetki i dalej nie da rady a na 14z to 4/7manetkii dalej du.. Mi się coś zdaje że przy większej prędkości nie ma siły przeciwstawić się oporą ruchu... AHA i jeszcze jedno pytanie czy z przodu musi być opona prowadząca?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:17, 20 Kwi 2008
buniek92
Własny tytuł (zgłoś się do admina)

 
Dołączył: 15 Lip 2007
Posty: 1626
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Lidzbark Welski


Jeśli masz chęć, to wykonaj filtr gąbkowy wg. Leśnika.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:46, 20 Kwi 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


jawka poprostu nie ma siły ciagnac takiej zebatki,na twoim miejscu jezdziłbym na 13z to bys z górek rozwijał v-max i miał dłuzsze biegi
ale to zalezy po jakich drogach jezdzisz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:36, 21 Kwi 2008
Mazur17
Gaduła
Gaduła

 
Dołączył: 17 Lut 2007
Posty: 330
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Mchawa


No ale na 13z jest to samo... A nawet gorzej...


Post został pochwalony 0 razy
Zobacz profil autora
Muli i przerywa na 3.
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 4 z 6  
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin