Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Nie pali/po remocnie Idź do strony Poprzedni  1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Pią 23:17, 18 Maj 2007
disarms
Gaduła
Gaduła

 
Dołączył: 05 Maj 2006
Posty: 277
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań


ja niedawno też składałem silnik i nie mogłem ustawić w żaden sposób zapłonu (nie chciał wogóle palić z kopki) od czasu do czasu odpalił na pych ale słabo i gasł i okazało się że po wymianie platynek odrazu za 1 razem odpalił a ja wcześniej aż 4 razy próbowałem ustawić zapłon
p.s. jeśli nie masz splanowanej głowicy a reszte masz oddławioną spróbuj ustawić wyprzedzenie zapłonu na górną granicę silników dławionych czyli ok 1,5mm może to coś pomoże bo u mnie przy 2mm gdy mam wszystkie blokady zdjęte i nie mam tylko głowicy splanowanej to nie chciał zapalić a przy 1,5 pali


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:01, 19 Maj 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Moim zdaniem to gaźnik wymaga ustawienia. Przecież przed remontem miał pewnie słabszą kompreche i część mieszanki "przelatywała bokiem" zamiast zostać sprężona i dlatego silnik wymagał bogatszej mieszanki, na której dobrze chodziłi dlatego musisz zubożyć mieszanke paliwowo - powietrzną poprzez blaszkę w komorze pływakowej.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:49, 19 Maj 2007
tony d
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 06 Lip 2006
Posty: 841
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: WILAMOWICE


kumpel w ogarze ustawiał zapłon 2tygodnie bo była iskra ale motor nie jechał pizyczył sobie zapłon od kumpla i jezdzi do teraz cos z platynkami miał


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:49, 19 Maj 2007
nieutek
Administrator
Administrator

 
Dołączył: 18 Lut 2006
Posty: 762
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Świlcza


dysze przeczysc. I dognij bklaszke troche bardziej w dol. Albo czeka Cię bawienie sie iglicą. Może tata Ci pomoże???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:01, 19 Maj 2007
Trinixi
Gaduła
Gaduła

 
Dołączył: 25 Gru 2006
Posty: 322
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kostrzyn/Sarbinowo
Płeć: Kobieta


Mój ojciec miał kiedyś taka sama jawke jak ja i też miął identyczna sytuacje, po remoncie wogóle nie paliła. Wtedy okazało się że to była wina cewki i teraz w moim przypadku tez chyba tak bedzie.

wyczerpałam wszelkie najprawdopodobniejsze możliwości. Wymieniłam kondensator, bawiłam sie z iglicą, z platynkami, czyściłam dysze, ustawiałam zapłon, regulowałam gaźnik, zmieniłam nawet beznzyne na świeża i żadnego efektu.

Jak próbuje na kopa z włączonym zapłonem to dźwięk motorku jest taki sam jak z wyłączonym. Jedyne co mi zostaje to wymienić cewki i mysle, że jak dam nowe to na złość mi odpali od pierwszego kopa, a ja ze smiechu zacznę walić łbem w biurko Smile

na to licze, to jest realistyczne podejście Smile bez wymiany sie nie obejdzie, ale to dopiero we wtorek, bo do sklepu mam 12 km i brak czasu Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:07, 20 Maj 2007
Adamo
Początkujacy
Początkujacy

 
Dołączył: 20 Maj 2007
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słupsk


Jest wiele powodów "nie palenia" szczególnie po remoncie.Napisz jak -składałaś połówki silnika , na co i w jaki sposób ??
-Czy masz w domu voltomierz , albo najlepiej miernik uniwersalny ?? jeśli masz taki miernik to podam ci sposób jak w 100% pewnie sprawdzić całą instalację zapłonową, szkoda wydawać kasę na części nie będąc choć trochę pewnym usterki.
-Jaką stosujesz świecę ??
-Ile lejesz oleju do paliwa ??
-W jaki dokładnie sposób ustawiałaś zapłon ??
-Na 100% założyłaś tłok strzałką w kierunku wydechu ??
-Spróbuj podłączyć zapłon na krótko , przy tej próbie odłącz przewód od cewek świateł

Odpowiedz na te pytania a postaram się pomóc, Kilka razy tak miałem że moto po remoncie nie paliło (a remontów różnych maszyn było mnóstwo) , kilka takich usterek było wyjątkowo przebiegłych , ale jak się postarasz to wykryjesz każdą nieprawidłowość.

Ps.Kobieta lubiąca grzebać przy silnikach to rzadkość , daj jakieś foto, co by ludziska mogli zobaczyć jak wygląda taki ewenement Smile

Pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:52, 20 Maj 2007
Trinixi
Gaduła
Gaduła

 
Dołączył: 25 Gru 2006
Posty: 322
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kostrzyn/Sarbinowo
Płeć: Kobieta


-miernik mam na pewno, ale nie wiem w jakim jest stanie Wink
-świece mam nową, izolator spezial jakoś tak Mr. Green
-oleju do paliwa leje tak standard jak na dotarcie 1:30, poza tym już raz
zmieniałam benzyne bo zastanawiałam sie czy to nie to powoduje
problemów
-zapłon ustawiłam zgodnie z instrukcją obsługi jawki, tzn na przerywaczu 0,4 itd. Mr. Green
-co do tłoka to nie wiem Hrm zajrze jeszcze dziś, postaram sie bynajmniej :P

ps-zdjęcie jeśli tak bardzo chcesz http://img509.imageshack.us/img509/672/obraz0478oj0.jpg


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:59, 20 Maj 2007
Ogarowiec
Mega Gaduła
Mega Gaduła

 
Dołączył: 06 Maj 2007
Posty: 494
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5


Trinixi napisał:

-zapłon ustawiłam zgodnie z instrukcją obsługi jawki, tzn na przerywaczu 0,4 itd. Mr. Green


ale chodzi też o to, czy masz dobrze ustawione wyprzedzenie zapłonu.



P.S. Mamy na forum bardzo ładną "jawkowiczkę" (jedyną chyba) Smile Cool Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:51, 20 Maj 2007
Adamo
Początkujacy
Początkujacy

 
Dołączył: 20 Maj 2007
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słupsk


Więc tak , tutaj masz jak sprawdzić inst. zapłonową, jak już sprawdzisz to napisz jak wyszły pomiary to powiem ci czy wszystko jest sprawne

Do sprawdzenia wszelkich awarii będzie nam potrzebny miernik uniwersalny- jego najtańszą wersję można kupić nawet w hipermarkecie budowlanym za niecałe 20zł, warto kupić gdyż jest to przydatny przyrząd, można oczywiście kupić droższy i lepszy.

Użyteczne przy sprawdzaniu zapłonu będą następujące funkcje-nastawy miernika

1) Test diody - czyli tzw próbnik zwarć oznaczony jest na tarczy multimetru
symbolem diody
(dla tych co nieznają tego symbolu-znajdźcie sobie w googlach jak wygląda ten symbol)

Ustawiamy więc strzałkę przełącznika obrotowego na tym symbolu.Przykładamy sondy (kabelki miernika) do dwóch punktów między którymi chcemy sprawdzić czy jest przejście-zwarcie , czy też obydwa punkty nie przewodzą między sobą prądu - są odizolowane.W przypadku zwarcia miernik pokaże cyfry 001 w przypadku braku zwarcia pokaże samą cyfrę 1.

2) Mierzenie napięcia przemiennego :

Ustawiamy strzałkę na ACV obojętnie na jaką wartość , mierzony będzie prąd zmienny cewki n/n więc ustawienie zakresu nie jest ważne.Zakres odpowiada temu jakie napięcie możemy zmierzyć na tym zakresie.Zakres 200 pozwala na mierzenie prądu przemiennego do nap. max 200v , a zakres 750 pozwala zmierzyć nap. do 750v - niech wam nie przyjdzie na myśl mierzyć napiecia na świecy czy przewodzie wysokiego napięcia - bo zniszczycie miernik !! Jako że prąd przemienny nie ma biegunów +/- to nie ma znaczenia jak podłączymy sondy (kabelki) miernika.

3) Mierzenie oporności - rezystancji :

Nas w tej chwili obchodzi jedynie zakres 200, ustawiamy więc strzałkę na pole oznaczone symbolem greckiej litery OMEGA (wygląda jak podkowa) i strzałką wybieramy cyfrę 200.Również tutaj nie gra roli jak podłączymy sondy miernika.

4) Mierzenie napięcia prądu stałego:

Ustawiamy wskaźnik miernika na polu oznaczonym DCV, a następnie ustawiamy strzałkę na odpowiedni zakres , nas interesuje mierzenie napięcia płynącego z aku, lub prostownika-regulatora więc wybieramy zakres oznaczony cyfrą 20, pozwalający mierzyć napięcie prądu stałego do 20v.W tym wypadku czarną sondę (kabelek) podłączamy do - a czerwoną sondę do +.Przestrzegam przed mierzeniem innych napięć (niekoniecznie przy moto) że ustawiając niższy zakres niż przewidywane napięcie jakie chcemy zmierzyć może spowodować zniszczenie miernika !!!

Ważne !! Prawidłowe Podłączenie sond w mierniku.Sonda czarna musi być podłączona do gniazdka oznaczonego "COM", natomiast sonda czerwona musi być podłączona do gniazdka oznaczonego "V(omega)mA".Należy pamiętać aby po pomiarze wyłączyć miernik przesuwając strzałkę przełącznika obrotowego na pozycję OFF.


Zaczynamy od przerywacza , do sprawdzenia go używamy testu diody - patrz punkt 1.

Przykładamy jedną sondę do masy(metalowej obudowy) iskrownika a drugą do ramienia przerywacza.Gdy przerywacz jest zamknięty - musi być przejście pomiędzy obudową iskrownika a jego ramieniem.Natomiast gdy przerywacz jest otwarty - wtedy przejścia tam nie ma, a ramię przerywacza jest odizolowane elektrycznie od obudowy iskrownika.Jeśli ciągle jest tam zwarcie, to coś musiało się zepsuć - mogliśmy źle założyć przekładki izolujące , lub są one zaolejone lub przetarte.

Teraz sprawdzamy wszystkie przewody.

Korzystamy znów z testera diody, podłączamy jedną sondę do jednego końca kabelka a drugą do drugiego końca kabelka , oczywiście jeśli kabel jest ok, to miernik wskaże zwarcie


Następnie pod lupę idzie fajka, korzystamy znów z testera diody na niej też musi być przejście.

Teraz sprawdzamy kondensator, między jego metalową obudową a kabelkiem z niego wystającym jest przejście- to kondensator uległ przebiciu i należy go wymienić- choć jest tani i ja zalecam zawsze jego wymianę bo często się psuje.

Kolej na cewkę zapłonową"Butelkową".

Korzystamy z mierzenia rezystancji - patrz punkt 3.

Podłączamy jedną sondę do jednego wyprowadzenia cewki, a drugą do drugiego wyprowadzenia cewki miernik powinien pokazać nam wartość od 2,5-do 4,5-5 w zależności od cewki, jeśli pokaże więcej niż 5 lub mniej niż 2-2,5 to cewka jest uszkodzona.Ale to jeszcze nie koniec, sprawdzamy następnie korzystając z testera diody sprawdzamy czy nie ma zwarcia między obudową cewki a uzwojeniami.Robimy to tak.Jedna sondę miernika podłączamy do jednego wyprowadzenia cewki , a drugą dotykamy jej metalowej obudowy.Nie może być zwarcia między którymkolwiek wyprowadzeniem a obudową cewki, również tym do którego wkręca się kabel wysokiego napięcia.Testy warto powtórzyć po lekkim nagrzaniu cewki na słońcu, oraz po włożeniu na chwilę do lodówki - ale nie do zamrażarki !!!

Cewka od silników dezameta powinna wykazywać opór od 1,8-5 ohm (miernik rezystancji punkt3) mierzony między jej metalową częścią a miejscem przyłączenia przewodu wysokiego napięcia.



Teraz Cewka zapłonowa nisko-napięciowa w rometach ogar200 i w jawkach

Używamy funkcji mierzenia napięcia zmiennego.Podłączamy jedną sondę do wyprowadzenia tejże cewki a drugą do masy, po energicznym zakręceniu silnikiem powinno wskazać napięcie 6-9v odchyłka do 10-15% (szczególnie w górę) od tych wartości nie jest wadą

Następnie zrób tak:

Odkręć gaźnik od króćca , upewnij się że króciec jest szczelnie zamocowany na cylindrze, zatkaj otwór króćca ręką i kopnij w starter - świeca musi być wkręcona , jeśli wyraźnie poczujesz na dłoni jak pulsuje powietrze raz po raz jest zasysane i wypychane to nie jest tak źle , silnik powinien zaciągać prawidłowo paliwo.Jeśli np. słabo uszczelniła byś skrzynię korbową przy składaniu to silnik niby miałby na oko jako taką kompresję , lecz nie miał by siły zassać paliwa z odpowiednim ciśnieniem, przez co dochodziło by go za mało, a to że świeca jest mokra to nie jest żaden 100% wskaźnik gdyż nawet gdy by komora korbowa była nieszczelna to po kilku kopach coś by tam jednak zassało .

Co dokładnie remontowałaś w silniku ?? opisz remont najdokładniej jak potrafisz, jak uszczelniłaś połówki karterów ?? sprawdź czy iskra jest przy wolniejszym poruszaniu dźwignią startera , Rozkręć gaźnik na części i wygotuj go w garze z wodą z octem, później włóż na trochę do piekarnika żeby całą woda wyparowała z kanalików.Skręć go tak jak był, sprawdź czy pływak jest szczelny, sprawdź czy zaworek jest git przy dmuchaniu w rurkę od paliwa powinni dać się swobodnie dmuchać w gaźnik, przy zasysaniu nie powinno się móc zassać powietrza z gaźnika, iglicę daj na środkowy rowek lub drugi od góry .Jak złożysz gaźnik to nie wkrecaj przepustnicy i otwórz kranik, jeśli z dziurki rozpylacza leje się paliwo to dognij na dół blaszkę zaworka tak żeby paliwo się nie wylewało samo
ale żby było je widać w dziurce rozpylacza.Przedmuchaj filtr powietrza.Dysze wkręć do oporu , śrubkę ze sprężynką wkręć do oporu na ile sprężynka pozwala i wykręć jeden obrót !!

Sprawdź czy tłok jest założony strzałką w kierunku wydechu !! (strzałka jest na wierzchu tłoka).

Teraz zapłon, kondensator musi być mocno zamocowany,poluzuj iskrownik i przekręć go maksymalnie w lewo (do oporu aż jedna z obudów cewek oprze się na karterze). Następnie cofnij w prawo o 1-1,5 cm , dokręć iskrownik, w górnym martwym punkcie przerwę na platynkach 0,35-0,4mm (najlepiej szczelinomierzem , na oko nie zawsze wychodzi !) sprawdź na koniec czy jest iskra , przerwę na świecy ustaw na 0,5-0,6mm nie dawaj mniejszej przerwy na świecy iskra przez to nie będzie wcale mocniejsza !! jeśli iskra jest w miarę mocna przy szybkim kopaniu w starter i nie zanika jeśli kopiesz wolniej , to odkręć kranik podpompuj paliwa do gaźnika naciskając kilkukrotnie przycisk przelewowy, następnie manetkę od gazu przekręć na max gaz i mocno stanowczo kopnij w starter (być może nawet kilka razy) i po tych wszystkich czynnościach jak już wszystko sprawdzisz to nie ma bata musi palić !! Po odpaleniu będzie miała dość duże obroty które bez problemu zmniejszysz śrubką ze sprężynką (śruba obrotów biegu jałowego) a jak nie pali lub pali słabo to wmień cewkę butelkową i wtedy jak nie będzie chodzić to możesz śmiało zgłaszać się do archiwum X
Smile

Ps. Jawkowiczka podoba mi się bardzo , że tak powiem jesteś "babką w moim guście" Very Happy , tak a propos to ja też mam taki sam pojazd jak Ty.Tyle że moja pancerka jest przesadnie wychuchana-wydmuchana , jest kolory białego ostatnio zafundowałem jej odnowione chromy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:01, 20 Maj 2007
konczyflugahugaluga
Rozmowny
Rozmowny

 
Dołączył: 29 Kwi 2007
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Białystok


po zmianie cylindra miale tez problem z odpalaniem musialem moto pchac bardzo dlugo przy pomocy paru osób jednak sie udalo


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:29, 20 Maj 2007
Adamo
Początkujacy
Początkujacy

 
Dołączył: 20 Maj 2007
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słupsk


konczyflugahugaluga napisał:
po zmianie cylindra miale tez problem z odpalaniem musialem moto pchac bardzo dlugo przy pomocy paru osób jednak sie udalo
Naprawdę nie wiem jak wy te remonty robicie , może wrzuciłeś np. tłok na 3 szlif do cylindra po pierwszym czy drugim, albo źle spasowany sworzeń, lub przy skręcaniu połowek silnika któreś łożysko zeszło ze swej bieżni (czasem się tak zdarza) i np. w tym konkretnym przypadku wystarczyło by punkąć w któryś trzpień przez drewienko i już łożysko się obraca pięknie.Ale nie - lepiej pchać w 3 osoby , nie ważne że w silniku się coś zmieli przy okazji. Jednak zdarzają się czasem takie talenty, takim osobom powinno sie zabronić jakichkolwiek remontów wykonywanych samodzielnie.Nic przy motocyklu nie powinno robić się na siłę a pchanie w kilka osób jest niedopuszczalne ,skoro nie chcę odpalić to coś jest nie halo.Wszystko po remocnie ma chodzić jak zegareczek, Ja skończyłem remont silnika w swojej pancerce niedawno, po złożeniu do kupy odpaliła za 3 -4 kopem a po wyregulowaniu zapłonu i gaźnika przy drugiej próbie odpalenia odpaliła od pierwszego strzała.

Ps.Czekam z niecierpliwością na dalszy tok sprawy z niepalącą jawką


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:20, 21 Maj 2007
konczyflugahugaluga
Rozmowny
Rozmowny

 
Dołączył: 29 Kwi 2007
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Białystok


adamo wtedy zmienialem tylko cylinder ktory byl nowy a tlok jak wszyskie czesci byly w zestawie i jak skladam silnik to sprawdzam wielokrotnie czy wszystko siedzi na swoim miejscu


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:45, 21 Maj 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Adamo moge Twój post dać jako poradnik w dziale "Problemy rozwiązane" (oczywiście zaznacze kto jest autorem) ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:35, 21 Maj 2007
Adamo
Początkujacy
Początkujacy

 
Dołączył: 20 Maj 2007
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słupsk


Spoko nie widzę problemu Smile zamieszczaj , fajnie że być może komuś się przyda Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:44, 21 Maj 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Ale czsem trzeba na pych. Ja zmieniłem tylko jedną mosiężną tulejkę i niechciał mi z kopa odpalić (poprostu nie miał siły obrucić skrzynią) a jak pchnąłem to na 2 metrach zapalił i puźniej już normalnie z kopa palił. Wink


Post został pochwalony 0 razy
Zobacz profil autora
Nie pali/po remocnie
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 3  
Idź do strony Poprzedni  1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin