Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Po remoncie brak sprzęgła Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Po remoncie brak sprzęgła
PostWysłany: Sob 19:54, 06 Lut 2010
kapral24
Nowicjusz
Nowicjusz

 
Dołączył: 01 Gru 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów
Płeć: Mężczyzna


jak w temacie złożyłem silniczek wszystko ładnie działa oprócz sprzęgła jak reguluje śrubka w deklu do momentu aż kopniak nie zacznie się ślizgać i próba odpalam wciskam sprzęgło włączam 1 i gaśnie tak jakby wógole nie było wymieniłem tarcze podkładki i segery i niewiem co dalej


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:52, 06 Lut 2010
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


A popychacz masz dobrze ustawiony?? Tam takie pręciki krótszy dłuższy i pomiędzy nimi kulka taka, bo ja jak robiłem sprzęgło to o mały włos bym wsadził 2 kulki a potrzebna jest tylko jedna, ponieważ tam obok tej dziurki jest taki rowek gdzie kulka lubi się gubić i ładuje się nie potrzebnie drugą. Tyle oDe MnIE jak coś to pisz Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:17, 06 Lut 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Sprawdź popychacze, i wyreguluj nacisk wstępny śrubą w prawym deklu


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:44, 06 Lut 2010
Maroo8
Doświadczony
Doświadczony

 
Dołączył: 07 Gru 2008
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Ściąg dekiel naciśnij sprzęgło,Wtedy bedziesz widział czy tarcze się odginają.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:23, 07 Lut 2010
kapral24
Nowicjusz
Nowicjusz

 
Dołączył: 01 Gru 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów
Płeć: Mężczyzna


jest tak ściągnąłem dekiel i jak naciskam sprzęgło to odgina mi się ta blaszka w która wkłada się sprężynki podkladki i segery a tarcze nie ruszaja sie tak ma być ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:23, 07 Lut 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Tak, wszystko dobrze jest. Poskładaj wszystko i odpal jawkę na pych.
jedź na jedynce i na wciśniętym sprzęgle ostro daj gazu, wtedy to wszystko się rozrusza.
Nie zapomnij wlać oleju do skrzyni, polecam lux 10


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:28, 07 Lut 2010
kapral24
Nowicjusz
Nowicjusz

 
Dołączył: 01 Gru 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów
Płeć: Mężczyzna


czyli mam rozumieć że to się wszystko musi ułożyć i powinno działać ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:32, 07 Lut 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Tarcze dotrą się na koszyku, podczas jazdy powinno się wszystko pookładać.
Jak będziesz jechał to jedź na wciśniętym sprzęgle, jak ostro dodasz gazu to powinno puścić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:45, 07 Lut 2010
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Rutek ma racje <chyba> nie no żart, trzeba się uczyć od modów. Sry za OT


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:17, 07 Lut 2010
paweł102
Zaawansowany
Zaawansowany

 
Dołączył: 04 Sty 2010
Posty: 105
Przeczytał: 1 temat

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


ustaw mały luz na sprzęgle to nie będzie się szybko zużywac


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:08, 08 Lut 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Tylko nie wyjeżdżaj na ulice gdzie samochody jeżdżą Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:59, 08 Lut 2010
kapral24
Nowicjusz
Nowicjusz

 
Dołączył: 01 Gru 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów
Płeć: Mężczyzna


problem rozwiązany chyba okazało się że źle złożyłem tarcze jedna była ząbkami na zewnątrz poskładałem jeszcze raz i jest sprzęgło tylko mam pytanko przy wrzucaniu biegu np. 1 u mnie tak coś lekko zgrzytnie czy takk ma być ? niejeździłem wcześniej jawką więc niewiem czy jest ok


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:02, 08 Lut 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


To jest zawsze w jawce leśnik pisał chyba jak zrobić by nie zgrzytało ,a dokładniej chyba podkłada się podkładki pod zabezpieczenia Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:08, 08 Lut 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Jak raz jak miałem zjechane całkowicie tarcze , a to był koniec miesiąca więc z kasą krucho to tak mi zgrzytało że myślałem że coś ze skrzynią .


Post został pochwalony 0 razy

Ostatnio zmieniony przez Slawula9 dnia Pon 19:09, 08 Lut 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 19:11, 08 Lut 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Ale w jawce mogę powiedzieć ,że to norma jest mały zgrzytek Smile


Post został pochwalony 0 razy
Zobacz profil autora
Po remoncie brak sprzęgła
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin