Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Złe wskazania licznika
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Złe wskazania licznika
PostWysłany: Wto 15:17, 08 Lip 2014
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Jakaś zmora, we wszystkich moich dwukołowcach zrypały się liczniki... Albo tak ma być.

Generalnie wygląda to tak - o 8 zostawiam pierdzipęda na parkingu przez pracą, o 14 wsiadam na niego i licznik w czasie jazdy pokazuje złe wartości - maks. 40km/h, wskazówka lata jak nie powiem co... W Jawie 250 to miałem w zeszły tydzień (od tamtego czasu nie jeździłem, bo nie chciało mi się, ale sprawdziłem wiertarką, czy licznik sam w sobie nie wariuje - jednak był ok...
Dzisiaj w Pancerce takie coś wyjszło, na ślimaku zrobiłem 1000km, może delikatnie więcej, porządnie nasmarowanym zresztą...

Miał ktoś coś takiego kiedyś? Naprawił to, olał, samo się naprawiło?

Mam swoją teorię, że linka licznika, a raczej jej pancerz od działania temperatury (jednak maszyny stały na słońcu przez 6h...) rozciągnął się na tyle, że kwadraty źle spasowują się z wpustami w liczniku/ślimaku, dlatego te wskazania są takie a nie inne. No bo przecież wkład by się tak nie wydłużył, a w ślimaku też nic nie ma takiego, co by się mogło od takiej temperatury zrypać... No a licznik w jednym przypadku działał, to w Pancerce pewnie też...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:25, 08 Lip 2014
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 2 tematy

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


W jawce mnie nic nie zdziwi.
Podobnie mi wariowało jak linka było za mało wsadzona do licznika. Cały czas sama opadała do ślimaka. Pomogło dopiero jak przy ślimaku coś wsadziłem by ją zablokować.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:28, 08 Lip 2014
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Wtedy skacze masakrycznie wskazówka, ale pokazuje mniej więcej tyle ile powinna. Trzeba ją maksymalnie dosunąć do ślimaka chyba właśnie, albo do licznika - nie pamiętam, dawno nie walczyłem z tym tematem, tak dobrze zrobiłem... Bieżąca wersja linki na ma końcu zagrzaną koszulkę termokurczliwą - ciasno wchodzi w zębatkę ślimaka.

A co do mojego problemu, w Jawce okazał się najprostszy z możliwych - wyleciały pręciki trzymającą zębatkę ślimaka na zębatce tylnej, dorobiłem i działa. Wskazówka drga delikatnie, ale działa, w istnej euforii może jutro w 250 powalczę z tym, tam linka 'wychodzi' z silnika...


Post został pochwalony 0 razy
Zobacz profil autora
Złe wskazania licznika
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin