Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » wyłączanie motorka i grzejący sie silnik Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
wyłączanie motorka i grzejący sie silnik
PostWysłany: Pią 22:00, 03 Kwi 2009
luki991
Zaawansowany
Zaawansowany

 
Dołączył: 27 Gru 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pludry, woj.Opolskie
Płeć: Mężczyzna


witam prosze o udzielenie mi odpowiedzi na pare pytań
- nie działa mi przełącznik od świateł tzn. światła chyba działają ale wyłączanie zapłonu jest zepsute albo coś źle złożyłem jak kładłem nową instalację.
- silnik po parunastu minutach jazdy jest taki gorący że gumowy pancerz z linki sprzęgła mi sie przypala i przy tym jest troche słaba jawka tzn. nie ma takiej mocy niż wcześniej Twisted Evil


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:19, 03 Kwi 2009
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Sprawdź czy nie trze ci wirnik o cewki.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:33, 03 Kwi 2009
luki991
Zaawansowany
Zaawansowany

 
Dołączył: 27 Gru 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pludry, woj.Opolskie
Płeć: Mężczyzna


sądze ze to nie to ale jutro zobacze z jaj moze to to


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:36, 03 Kwi 2009
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 2 tematy

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


Może oleju za mało lejesz ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:39, 03 Kwi 2009
Thom
Gaduła
Gaduła

 
Dołączył: 30 Lis 2008
Posty: 415
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Olej by tego raczej nie spowodował od oleju to by się raczej po prostu skrzynia rowaliła.
Ale wydaje mi się, że najbardziej wiarygodne będzie to co mówił mlody1432.
Ale jednak jeżeli wirnik by tarł to było by coś słychać.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Thom dnia Pią 22:43, 03 Kwi 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 22:41, 03 Kwi 2009
luki991
Zaawansowany
Zaawansowany

 
Dołączył: 27 Gru 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pludry, woj.Opolskie
Płeć: Mężczyzna


olej jest dobrze bo dzisiaj sprawdzałem troche sie wylewa jak lekko przechyle jawe


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:50, 03 Kwi 2009
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 2 tematy

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


A w mieszance , mi się tak grzała jak za mało oleju nalałem .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:56, 03 Kwi 2009
luki991
Zaawansowany
Zaawansowany

 
Dołączył: 27 Gru 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pludry, woj.Opolskie
Płeć: Mężczyzna


no niewiem bo jak wlałem litr czystej beny to pojechałem do kolegi po olej bo mi sie skonczył i wlałem tak gdzieś 30 ml


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:58, 03 Kwi 2009
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Nie radziłbym jeździć bez oleju w benzynie bo to grozi bardzo szybkim zatarciem silnika.....


Post został pochwalony 0 razy

Ostatnio zmieniony przez michal_b17 dnia Pią 22:59, 03 Kwi 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 22:59, 03 Kwi 2009
luki991
Zaawansowany
Zaawansowany

 
Dołączył: 27 Gru 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pludry, woj.Opolskie
Płeć: Mężczyzna


no brawo ale ja mam olej


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:01, 03 Kwi 2009
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Nie wiem czy byś coś słyszał, przynajmniej ja nie słyszałem jak mi wirnik o cewki tarł, możesz to jedynie odczuć w jeździe.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:02, 03 Kwi 2009
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Ale pisałeś że jechałeś do kolegi bez i wtedy silnik mógł sie bardzo szybko zagrzać a nawet zatrzec


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:08, 03 Kwi 2009
luki991
Zaawansowany
Zaawansowany

 
Dołączył: 27 Gru 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pludry, woj.Opolskie
Płeć: Mężczyzna


nie zagżał sie mocno bo do kolegi mam 500 metrów i mam na dotarciu jeszcze pierścienie
i dodam moje przerubki w tym okresie:
- rozkreciłem motorek do ostatniej śrubki i złożyłem na nowych chromowanych śrubach
- pociągnąłem nową instalkę 6V na aku


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 7:22, 04 Kwi 2009
Szymon93
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 02 Sie 2007
Posty: 621
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Żory
Płeć: Mężczyzna


Może masz źle ustawiony zapłon i sie przez to grzeje. Ale mój Ogar też sie bardzo grzeje. Po paru minutach jazdy z kolegą (on na 50-t-1) to na moim silniku możesz jajka smażyć a jego taki letni jest Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 13:10, 04 Kwi 2009
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Całkowicie zgadzam się z Szymon93 to bankowo wina zapłonu. Nie ma mocy i się grzeje objawy wskazują na 100% źle ustawiony zapłon.


Post został pochwalony 0 razy
Zobacz profil autora
wyłączanie motorka i grzejący sie silnik
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin