Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » POmocy piszcie
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
POmocy piszcie
PostWysłany: Śro 14:12, 29 Kwi 2009
Misiek
Nowicjusz
Nowicjusz

 
Dołączył: 25 Kwi 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Mam jawke, wczoraj wymienilem iskrownik i iskra jest śliczna taka duża niebieska i wg. paliwo dochodzi bo swieca mokra i jak ja pcham juz dlugo to nawet przy łączeniu kolany-tłumik kapie,ale jawka nawet nie "pierdnie" ani dymka nie pusci z rury, gaznkik wyregulowany bo wczesniej jezdzila, jest tylko mala nieszczelnosc przy laczeniu cylinder-kolano (ale i tak powinna przynajmniej dymka puscic z wydechu) no i moim zdaniem to moze byc zaplon, choc i tak juz probowałem na roznych ustawieniach,a waszym zdaniem czego to wina?? POmocy prosze Crying or Very sad Crying or Very sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:58, 29 Kwi 2009
Thom
Gaduła
Gaduła

 
Dołączył: 30 Lis 2008
Posty: 415
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Może iskra jest ale w nieodpowiednim momencie i nie odpali i musisz ustawić zapłon jak masz odblokowany to powinno być chyba 1,7mm.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:51, 29 Kwi 2009
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


http://www.jawencja.fora.pl/tutoriale,30/ustawienie-zaplonu,1560.html
Polecam lekturę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:30, 29 Kwi 2009
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Tak jak koledzy pisali ustawienie zapłonu, spróbuj też wymienić świecę na inną bo jest taka możliwość że jest piękna iskra na wykręconej świecy a po zetknięciu z paliwem ją gubi.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:13, 30 Kwi 2009
Misiek
Nowicjusz
Nowicjusz

 
Dołączył: 25 Kwi 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


żeczywiście winą był zapłon , ale teraz jak juz jezdzi to baardzo szybko sie grzeje az sie poparzyc mozna ;( po 300 metrach jazdy,a łożyska na wale mam bardzo dobre, bo robiłem remont slinika, czy to wina zbyt wczesnego zaplonu??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:22, 30 Kwi 2009
kozak677
Rozmowny
Rozmowny

 
Dołączył: 17 Lip 2008
Posty: 201
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jawa 50 Warszawa-Wola Starogrodzka
Płeć: Mężczyzna


Tak. to wina zapłonu Smile
miałem niedawno taki sam problem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 17:28, 30 Kwi 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Jeżeli wymieniłeś cylinder na nowy lub po szlifie to normalne że się grzeje, nowe części muszą się ułożyć. Ewentualnie tak jak ci kozak napisał musisz ustawić zapłon.


Post został pochwalony 0 razy
Zobacz profil autora
POmocy piszcie
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin