Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Lata mi wskazówka licznika
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Lata mi wskazówka licznika
PostWysłany: Czw 19:55, 16 Kwi 2009
kozak677
Rozmowny
Rozmowny

 
Dołączył: 17 Lip 2008
Posty: 201
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jawa 50 Warszawa-Wola Starogrodzka
Płeć: Mężczyzna


Witam, może już taki temat był ale nic sensownego nie znalazłem. mianowicie kiedy jadę jawką i wskazówka zbliża się już do 60km/h to cofa mi się do 40km i znów do 60km tak szybko...

Linke sprawdzałem mocno siedzi... co to możne być ??? :P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:58, 16 Kwi 2009
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Sprawdź czy nic się nie zacina i przesmaruj linkę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:15, 16 Kwi 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


sprawdź czy linka nie jest gdzieś zbyt mocno zagięta Cool


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:28, 16 Kwi 2009
kozak677
Rozmowny
Rozmowny

 
Dołączył: 17 Lip 2008
Posty: 201
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jawa 50 Warszawa-Wola Starogrodzka
Płeć: Mężczyzna


mam jawkę pancerkę. i trochę trudniej do niej się dobrać. Smile ale zobaczy w jakim stanie linka jest i posmaruje jakimś smarem Mr. Green

Zobaczymy czy pomoże Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:33, 16 Kwi 2009
buniek92
Własny tytuł (zgłoś się do admina)

 
Dołączył: 15 Lip 2007
Posty: 1626
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Lidzbark Welski


Trudniej, ale samo się nie zrobi.
Posmaruj tawotem, sprawdź stan napędu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:41, 16 Kwi 2009
kozak677
Rozmowny
Rozmowny

 
Dołączył: 17 Lip 2008
Posty: 201
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jawa 50 Warszawa-Wola Starogrodzka
Płeć: Mężczyzna


sprawdź stan napędu.

Tzn.... ? :P

W jakim znaczeniu ? Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:03, 16 Kwi 2009
buniek92
Własny tytuł (zgłoś się do admina)

 
Dołączył: 15 Lip 2007
Posty: 1626
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Lidzbark Welski


No sprawdź czy linka nie jest jakaś pokrzywiona, ogarnij ślimak. Po prostu zobacz wszystko co jest możliwe.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:13, 16 Kwi 2009
Godzik
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 07 Paź 2006
Posty: 813
Przeczytał: 3 tematy

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: Bieruń Nowy
Płeć: Mężczyzna


polecam wyczyścić rozpuszczalnikiem ślimak dokładnie a do środka potem wlać oleju, przetestowane u mnie w romecie ale ślimaki są mega podobne więc będzie Ok mi pomogło wskazówka w prawdzie kłamała o 5km/h jak każdy rometowski ale chodziła ładnie i płynnie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 9:12, 27 Kwi 2009
kozak677
Rozmowny
Rozmowny

 
Dołączył: 17 Lip 2008
Posty: 201
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jawa 50 Warszawa-Wola Starogrodzka
Płeć: Mężczyzna


Witam. teraz licznik wogule nie działa. linke posmarowałem zwykłym smarem do łanicucha... <-- bo nie mialem czym innym. ślimak jest raczej wporzątku tak samo licznik.. Wink linka nigdzie nie jest pogięta..

Co to może być?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 9:16, 27 Kwi 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Ścięło kliny napędzające ślimak, bez zdjęcia tylnego koła się nie obejdzie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 12:13, 27 Kwi 2009
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Zamiast tych klinów nałóż spaw ja tak mam i jeżdżę bezproblemu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:07, 27 Kwi 2009
kudi
Zaawansowany
Zaawansowany

 
Dołączył: 24 Kwi 2009
Posty: 140
Przeczytał: 0 tematów

Ostrzeżeń: 4/5

Płeć: Mężczyzna


sciąg slimaka przetarły sie blokady i to ci całe lata Miałem tak samo dospawałem blokady i ok Mr. Green


Post został pochwalony 0 razy

Ostatnio zmieniony przez kudi dnia Pon 14:38, 27 Kwi 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 17:52, 27 Kwi 2009
KUBA1
Gaduła
Gaduła

 
Dołączył: 08 Cze 2007
Posty: 379
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5
Skąd: kielce
Płeć: Mężczyzna


Mam ten sam problem... ja kupie nowy ślimak bo i tak bede rozbieral moto (bedzie malowanko)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:57, 28 Kwi 2009
kozak677
Rozmowny
Rozmowny

 
Dołączył: 17 Lip 2008
Posty: 201
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jawa 50 Warszawa-Wola Starogrodzka
Płeć: Mężczyzna


Wymieniłem ślimaka i problem znikł Smile

można Zamknąć Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez kozak677 dnia Nie 18:19, 03 Maj 2009, w całości zmieniany 1 raz
Zobacz profil autora
Lata mi wskazówka licznika
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin