Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Problem po remoncie.
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Problem po remoncie.
PostWysłany: Nie 21:49, 26 Maj 2013
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Otóż tak, po remoncie (łozyska, szlif, ori. tłok, pierscienie i cylinder, simmeringi CORTECO) motorek chodził dobrze i zrobiłem swiatla na 12v (dwie cewki zapłonowe) i przez przypadek jedną spaliłem, włożyłem stare cewki swietlne i nie wiem co się stalo ale zarowki 12V swieca jak by mialy sie zaraz spalic (bardzo jasno) na cewkach 6V. Od tamtego zabiegu romet zaczął przerywać pod czas jazdy, a przed tym skonczyla sie benzyna i nalałem drugiej (33ml na litr). Dodam że psiuknąłem w stacyjke wd zeby lżej chodziła, ale to raczej nie to bo podłączałem cewke WN naa krotko. Proszę o pomoc bo jestem już bezsilny.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 0:55, 27 Maj 2013
route66
Gaduła
Gaduła

 
Dołączył: 24 Gru 2011
Posty: 292
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Dąbrowa Górnicza
Płeć: Mężczyzna


zrób tak jak miałeś wcześniej włóż zapłonowe zamiast świetlnych sam sobie odpowiedziałeś na pytanie ;>


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:14, 27 Maj 2013
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


No właśnie nie do końca, ponieważ gdyż światła do przerywania pracy silnika raczej nie mają nic wspolnego ;//


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:43, 29 Maj 2013
Stachu.G
Moderator
Moderator

 
Dołączył: 29 Gru 2011
Posty: 284
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna


Robi się gdzieś zwarcie stacyjka ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:36, 29 Maj 2013
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Zwarcia nie ma, podłączałem na "krótko".
Zmienilem cylinder na stary. Mial problemy takie jak na poprzednim , ale wkoncu zaczał chodzic w miare normalnie. Na chwile obecną romeciak przerywa na niskich obrotach, oraz nie ma możliwości ustawienia wolnych obrotow. Jak wkręcę śrubę na max to ma za duze obroty, jak zmniejsze to przetrzyma przez kilka sekund i gaśnie. Wkładałem 3 gaźniki i jest to samo. Na wyższych obrotach nie przerywa, nie wiem co to może byc. Nie można wyregulować wolnych obrotów. Dodam że bardzo ciężko się go odpala z kopniaka, trzeba cały czas opór gaz i jak załapie to sie muli ok 7 sekund zeby się wkręcił na wyzsze obroty.


Post został pochwalony 0 razy

Ostatnio zmieniony przez daniel126 dnia Śro 22:42, 29 Maj 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 22:58, 29 Maj 2013
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Wykręć świece i zobacz na jaki kolor jest okopcona.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:46, 30 Maj 2013
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


kolor kakaowy, czyli wypala dobrze.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:06, 31 Maj 2013
wojtek1998
Zaawansowany
Zaawansowany

 
Dołączył: 15 Wrz 2012
Posty: 109
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Przeczyść dyszę wolnych obrotów i podnieś lekko tą blaszkę w pokrywie komory pływakowej dodatkowa iglica 2. rowek od dołu


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:41, 31 Maj 2013
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


gaźniki był zamieniane i czyszczone, i nic to nie dało Hrm


Post został pochwalony 0 razy
Zobacz profil autora
Problem po remoncie.
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin