Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Pomocy pilne Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Wto 22:19, 01 Cze 2010
Jawek 50
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 15 Kwi 2007
Posty: 785
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 3/5
Skąd: Poddębice
Płeć: Mężczyzna


Odpal ją jeszcze raz i jak zgaśnie to puknij przelewakiem i sprawdź czy "chlupocze" jeśli nie to wyczyść kranik, ew. zatkany zaworek igliczny.
Jeśli to nie to to może być wadliwa świeca, jeżeli odpalił to nie znaczy że świeca jest dobra, na wadliwej świecy może pochodzić chwilę i zgasnąć.
Możliwe że masz te platynki wypalone.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:37, 01 Cze 2010
athlonikan
Początkujacy
Początkujacy

 
Dołączył: 31 Maj 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czersk
Płeć: Mężczyzna


A ma być iskra na platynach? Tym przelewakiem od pompki mam puknąć? Kranik mam czysty a zaworek igliczny to nie wiem.


Post został pochwalony 0 razy

Ostatnio zmieniony przez athlonikan dnia Wto 22:39, 01 Cze 2010, w całości zmieniany 3 razy
Zobacz profil autora
PostWysłany: Wto 23:02, 01 Cze 2010
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Iskra nie powinna niby być ale może być byle nie za duża !!! Ta iskra ma przeskakiwać na świecy a nie na platynkach.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:07, 01 Cze 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Czy tego chcesz czy nie iskra na platynach przy w 100% sprawnym zapłonie będzie przeskakiwała, w momencie rozwarcia styków mimo wszystko przeskakuje łuk elektryczny, już kiedyś się rozpisałem na ten temat.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:09, 01 Cze 2010
athlonikan
Początkujacy
Początkujacy

 
Dołączył: 31 Maj 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czersk
Płeć: Mężczyzna


Iskrę mam zaj*bistą na świecy;)
Sprubuje sie z tymi platynami jutro Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 8:48, 02 Cze 2010
Jawek 50
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 15 Kwi 2007
Posty: 785
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 3/5
Skąd: Poddębice
Płeć: Mężczyzna


To jak masz dobrą iskrę to z platynkami nie kombinuj,.
Tak masz tą "pompką" puknąć i zobaczyć czy po zgaśnięciu moto słychać takie "brzdąkanie", "chlupoczenie", "dzwonienie". Jak nic nie słyszysz to coś nie tak z paliwem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:15, 02 Cze 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


ja też iskrę miałem zajeb**** a jawa nie chciała odpalić. zmieniłem przerwe na platynach iskra była taka sobie. jawa odpaliła za pierwszym kopnięciem. wiec iskra moze być zajefajna a motorek nie odpali


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:41, 02 Cze 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Przerwa ma być 0,4mm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:43, 02 Cze 2010
athlonikan
Początkujacy
Początkujacy

 
Dołączył: 31 Maj 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czersk
Płeć: Mężczyzna


wykręciłem platyny, potem wkręciłem wszystkie kable podłączylem tak jak były przerwe ustawiłem, i teraz nie ma w ogóle iskry;/ co może być?? Mogę zrobić zdjęcie i podesłać wam jak tam wygląda, jak chcecie to podeślę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:55, 02 Cze 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Pewnie źle podkładki izolujące założyłeś.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:59, 02 Cze 2010
athlonikan
Początkujacy
Początkujacy

 
Dołączył: 31 Maj 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czersk
Płeć: Mężczyzna


to coś robi? Weź mi napisz jak ma byc podłączone na gg nr 4704888


Post został pochwalony 0 razy

Ostatnio zmieniony przez athlonikan dnia Śro 20:11, 02 Cze 2010, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Śro 22:30, 02 Cze 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


właśnie mnie też to ciekawi czemu jak wloze źle podkładki to nie bedzie iskry przecież to i tak się ze sobą łączy (przewodzi prad) przez ten bolec na którym są kable przykręcane


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:32, 02 Cze 2010
athlonikan
Początkujacy
Początkujacy

 
Dołączył: 31 Maj 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czersk
Płeć: Mężczyzna


To mam wsadzić podkladke pomiędzy masą a innymi kablami, co byś powiedział gdybym sprubowal ustawić zapłon? Jeszcze tego nigdy nie robiłem, zbytnio nie wiem jak to sie robi, ale moge sprubowac:)
i powiec mi jak przy ustawianiu zaplonu trzeba ruszać iskrownikem na lewo i prawo. To jest to na czym sa założone platyny?? Aha i ta całość trzyma sie na 3 śrubach to jest to?


Post został pochwalony 0 razy

Ostatnio zmieniony przez athlonikan dnia Czw 0:44, 03 Cze 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 10:18, 03 Cze 2010
Jawek 50
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 15 Kwi 2007
Posty: 785
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 3/5
Skąd: Poddębice
Płeć: Mężczyzna


Jak masz kowadełko do w nim jest otworek taki duży okrągły, na spód dajesz kwadratową podkładkę w otworek okrągłą i od góry kwadratową.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 12:22, 03 Cze 2010
athlonikan
Początkujacy
Początkujacy

 
Dołączył: 31 Maj 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czersk
Płeć: Mężczyzna


O to chodzi ??
http://yfrog.com/bfdsc09220esj
Ustawiłem zapłon, przerwe na platynach, świeca ma małą iskrę czego to może być wina?


Post został pochwalony 0 razy

Ostatnio zmieniony przez athlonikan dnia Czw 20:41, 03 Cze 2010, w całości zmieniany 2 razy
Zobacz profil autora
Pomocy pilne
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 3 z 5  
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin