Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Nie zapala ;/ Czeska Jawa 50 :D
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Nie zapala ;/ Czeska Jawa 50 :D
PostWysłany: Śro 12:54, 25 Sie 2010
lord96alek
Początkujacy
Początkujacy

 
Dołączył: 24 Sie 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czyżowice :D
Płeć: Mężczyzna


Siema, mam taki problem... dzisiaj włączam zapalił Mr. Green Ale pojeździłem trochę, podregulowałem obroty no i... nie działa ;/ Obroty ustawiłem tak jak były wcześniej ale i tak nie działa. Iskra ( Świeca F80 ) bardzo mocna ale i tak nie odpala. Świeca jest zalana jak wyciągam. On chce ale nie umi odpalić xD. A i jeszcze jedno: Jak już odpali to nie trzyma obrotów. Proszę o szybką odp. bo jutro muszę wyjeżdżać :P Pozdro


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 7:53, 26 Sie 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


wyreguluj zapłon


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:44, 26 Sie 2010
lord96alek
Początkujacy
Początkujacy

 
Dołączył: 24 Sie 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czyżowice :D
Płeć: Mężczyzna


no wyregolowalem ale zas mam problem ;/ ( jak cos to mam go na dotarciu ) i chwyta ale go zalewa caly czas ja mu gaz a on zgasl DOSLOWNIE. Gaznik regolowalem ale i tak zalewa dalem nawet na 1 rowek na iglicy blaszke odgliolem max ale i tak dupa :P jakis pomysl??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:42, 26 Sie 2010
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


dysze wyczyść


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:23, 26 Sie 2010
lord96alek
Początkujacy
Początkujacy

 
Dołączył: 24 Sie 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czyżowice :D
Płeć: Mężczyzna


gaźnik czyściłem cały :P Jeszcze 1 ciągle zalewa mi świece. Odgiąłem blaszkę max. w dół, iglica jest na 1 rowku. No i trochę lepiej, ale to nie to :P. Chwyta z pychu i jak chce dać na wolne obroty to po pyrka z 5-6 razy i gaśnie. A i muszę ostatnio mieć jakieś zwarcie bo jak włączę silnik to klakson sam się uruchamia :P Jakaś rada??
Pozdro

EDIT:A i jeszcze 1. Nie wiem czy to niebyła by wina brak uszczelki między cylindrem a głowicą. I chyba głowice mam do du** bo jak raz wyciągłem świecę to była cała oblana jakimś czymś, jak by spaliny czy coś. Wydaje mi się że głowica jest nieszczelna przy gwincie, bo tam gdzie jest gwint jest pełno tego co na świecy A co do zalewania to chyba lepiej bo teraz jest zalany tylko początek Razz


Post został pochwalony 0 razy

Ostatnio zmieniony przez lord96alek dnia Pią 10:31, 27 Sie 2010, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Pią 12:28, 27 Sie 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


To nie wina uszczelki ja popylam zawsze bez i chodzi . Może masz podkładke od świecy nieszczelną,ja miałem tak i głowica oraz kolanko było urzygane niespalonym olejem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:31, 27 Sie 2010
lord96alek
Początkujacy
Początkujacy

 
Dołączył: 24 Sie 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czyżowice :D
Płeć: Mężczyzna


Podkładka jest git. Coś mi się wydaje że gwint jest zjechany.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:35, 27 Sie 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


A świeca normalnie się wkręca??Może masz obluzowaną świece. Wkręć świece i posłuchaj czy kompresja nie ucieka.U mojego kolegi kompra uciekała to trza było 20 min . jawkę odpalać i była słaba.


EDIT: Będziesz słyszał jak przez nieszczelność powietrze ucieka.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Slawula9 dnia Pią 17:55, 27 Sie 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 13:30, 27 Sie 2010
lord96alek
Początkujacy
Początkujacy

 
Dołączył: 24 Sie 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czyżowice :D
Płeć: Mężczyzna


A jak to mam sprawdzić? Znaczy po czym poznam że kompresja ucieka?? Pozdro.


Post został pochwalony 0 razy

Ostatnio zmieniony przez lord96alek dnia Pią 13:31, 27 Sie 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 21:49, 27 Sie 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


jest takie urzadzenie do mierzenia kompresji tylko nie wiem jak sie ono nazywa


Post został pochwalony 0 razy
Zobacz profil autora
Nie zapala ;/ Czeska Jawa 50 :D
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin