Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Odpala i gaśnie
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Odpala i gaśnie
PostWysłany: Wto 8:53, 14 Paź 2014
mercedes190
Początkujacy
Początkujacy

 
Dołączył: 25 Lip 2014
Posty: 31
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Solina
Płeć: Mężczyzna


Witam mam problem z moją jawką otuż odpali z 1 kopa i przejedzie 50m i gasnie macie pomysl co może jej dolegać? PROSZĘ O POMOC!!!!!!!!!!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:21, 14 Paź 2014
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Gaźnik czysty? Kranik drożny?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 18:20, 14 Paź 2014
mercedes190
Początkujacy
Początkujacy

 
Dołączył: 25 Lip 2014
Posty: 31
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Solina
Płeć: Mężczyzna


tak.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:45, 14 Paź 2014
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Przerwa na przerywaczu dobra? Przeczyść styki przerywacza na równo i ustaw 0,4mm przerwy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:23, 14 Paź 2014
assassins09
Zaawansowany
Zaawansowany

 
Dołączył: 03 Sie 2012
Posty: 119
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: z wioski założycieli k.rzeszowa
Płeć: Mężczyzna


Jak pali i się wkręca na obroty to napewno nie zapłon, stawiam na za niski poziom w komorze pływakowej, podnieś blaszkę tak żeby jak wciśniesz pływak na dno to paliwo będzie powyżej pierścienia na pływaku


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:09, 14 Paź 2014
Stachu.G
Moderator
Moderator

 
Dołączył: 29 Gru 2011
Posty: 284
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna


Odpowietrzanie w korku baku?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:28, 18 Paź 2014
mercedes190
Początkujacy
Początkujacy

 
Dołączył: 25 Lip 2014
Posty: 31
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Solina
Płeć: Mężczyzna


To wszystko dobre dzis wymienilem kondersator i troche lepiej ale dalej to samo.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:46, 18 Paź 2014
daniel_lisek
Zaawansowany
Zaawansowany

 
Dołączył: 21 Sty 2014
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Jestem z Polski...
Płeć: Mężczyzna


ale jak zapali to normalnie chodzi 5minut np?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 9:17, 19 Paź 2014
mercedes190
Początkujacy
Początkujacy

 
Dołączył: 25 Lip 2014
Posty: 31
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Solina
Płeć: Mężczyzna


To znaczy wolnych obrotów nie trzyma ale jak trzymasz lekko gaz to chodzi a jak dodasz wiecej to gaśnie i robi takie buuuuuuuuu i koniec i niezapali.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 9:38, 19 Paź 2014
daniel_lisek
Zaawansowany
Zaawansowany

 
Dołączył: 21 Sty 2014
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Jestem z Polski...
Płeć: Mężczyzna


mercedes190 napisał:
To znaczy wolnych obrotów nie trzyma ale jak trzymasz lekko gaz to chodzi a jak dodasz wiecej to gaśnie i robi takie buuuuuuuuu i koniec i niezapali.

jaka świeca wymien na f-80 zmniejsz paliwo i iglice ,filtr powietrza zdejmij, tez miałem coś takiego i regulowałem gażnik i przerwe na platynkach (watro sie pobawic) i naprawilem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:27, 19 Paź 2014
mercedes190
Początkujacy
Początkujacy

 
Dołączył: 25 Lip 2014
Posty: 31
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Solina
Płeć: Mężczyzna


swieca f 75 tym sie bawilem i nic a filtr storzkowy zalozony czy nie to samo
.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:45, 21 Paź 2014
kowal8127
Początkujacy
Początkujacy

 
Dołączył: 14 Lip 2014
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn
Płeć: Mężczyzna


Obstawiam problem z mieszanką paliwo powietrze. Problem na pewno tkwi w gaźniku, może dysza lekko zapchana, uszczelnij dobrze połączenie gaźnik, puszka filtra i filtr żeby nie dostawało się lewe powietrze, stożek wyrzuć do jawki się nie nadaje.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 17:45, 23 Paź 2014
mercedes190
Początkujacy
Początkujacy

 
Dołączył: 25 Lip 2014
Posty: 31
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Solina
Płeć: Mężczyzna


Uszczelnione wszystko dysze czyste. sa male efekty po wyczyszczeniu stykow i tak dalej przy cewce butelkowej ale teraz pali przerywa i gasnie. teraz świeca miala przebicie i wymienilem zapalila pochodzila 0,5 min i zdechla swiece zalalo i koniec z paleniem.

EDIT: Witam teraz ustawiłem poziom paliwa w gaźniku i na zimnym przerywa a jak się zagrzeje to nie . A kolor świecy to biały rudawo wypalony.


Post został pochwalony 0 razy

Ostatnio zmieniony przez mercedes190 dnia Sob 17:30, 25 Paź 2014, w całości zmieniany 2 razy
Zobacz profil autora
Odpala i gaśnie
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin