Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Jawka pali na wolnych na na biegu szarpie
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Jawka pali na wolnych na na biegu szarpie
PostWysłany: Śro 16:02, 01 Paź 2014
daniel_lisek
Zaawansowany
Zaawansowany

 
Dołączył: 21 Sty 2014
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Jestem z Polski...
Płeć: Mężczyzna


Witajcie
Jakoś nie paliwa jawa wiec rozebralem poszczegulne czesci i zlozylem i zapaliła ale mam problem na wolnych obrotach sobie pyrka a na biegu bez dodawania gazu jedzie a jak dodam(koniec biegu) to szarpie gasnie przez ulamek sekundy- probowalem na 1-2-3 rowku ilgicy i to samo w komorze cos tam przestawialem i to samo ?! myslalem ze tryby w silniku sie zjechaly Shocked ale na kazrzdym jest to samo Embarassed Rolling Eyes Embarassed Rolling Eyes nwm co zrobic?
aa i jeszcze pali na 1kopniak Very Happy nic nie strzela nie pierdzi


Post został pochwalony 0 razy

Ostatnio zmieniony przez daniel_lisek dnia Śro 16:03, 01 Paź 2014, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 22:54, 01 Paź 2014
Stachu.G
Moderator
Moderator

 
Dołączył: 29 Gru 2011
Posty: 284
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna


Na biegu jałowym wkręca się normalnie? Sprawdzałeś świecę?
Wygląda jak by był problem z paliwem, wyczyść gaźnik.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:59, 02 Paź 2014
daniel_lisek
Zaawansowany
Zaawansowany

 
Dołączył: 21 Sty 2014
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Jestem z Polski...
Płeć: Mężczyzna


Stachu.G napisał:
Na biegu jałowym wkręca się normalnie? Sprawdzałeś świecę?
Wygląda jak by był problem z paliwem, wyczyść gaźnik.

gaznik byl wyczyszczony pare dni temu ;/ , na jalowym jest tak ze na pelnym gazie nie pracuje rowno, na 95 nie dalo sie dodac gazu bo gasl zalozylem 80-75 jakos tak i pracuje jak opisalem a swiece sprawdze bo nie sprawdzalem bo byl goracy silnik.

Jest przelom pobawilem sie zaplonem i gaznikiem i chodzi ma wole obroty(na max wolnych obr chodzi normalnie chocial czasami nierowno pracuje) ale na biegu pod koniec nie pracuje rowno nie ma tej mocy co przed usterka nie wiem co ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez daniel_lisek dnia Pią 18:54, 03 Paź 2014, w całości zmieniany 1 raz
Zobacz profil autora
Jawka pali na wolnych na na biegu szarpie
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin