Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Nie moge ustawić tego Zapłonu. Idź do strony 1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Nie moge ustawić tego Zapłonu.
PostWysłany: Nie 19:06, 20 Lip 2008
kozak677
Rozmowny
Rozmowny

 
Dołączył: 17 Lip 2008
Posty: 201
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jawa 50 Warszawa-Wola Starogrodzka
Płeć: Mężczyzna


Dziś Próbowałem ustawić ten ch****rny zapłon i mi sie nie udało (" czytałem :. http://www.jawencja.fora.pl/tutoriale,30/ustawienie-zaplonu,1560.html
") robiłem wszystko co potrzeba i nic (przynajmniej mi sie tak zdaje) jawa nie odpalała z kopniaka tylko z pychu ale i tak słabo jechała. nie wiem może coś źle robie, może macie jakieś fotki bądz filmik jak to zrobić. może lepiej mi wyjdzie jak to będe widział, albo jak ktoś mieszka w okolicach Lublina (bo tam ma działke.) to sam ureguluje oczywiście zapłace. Mr. Green



Słownik w łapę kolego. Ehhh... /Buniek92


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:20, 20 Lip 2008
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Tłok ustaw w GMP,śrubokrętem możesz to sprawdzić wkładając przez głowicę i gdy masz tak ustawione ustawiasz przerwę na przerywaczu 0,3-0,4mm i powinno cykać.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:04, 20 Lip 2008
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


A może coś innego jest nie w porządku nie zapłon, a np. gaźnik ?


Post został pochwalony 0 razy
Zobacz profil autora
...
PostWysłany: Nie 22:16, 20 Lip 2008
kozak677
Rozmowny
Rozmowny

 
Dołączył: 17 Lip 2008
Posty: 201
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jawa 50 Warszawa-Wola Starogrodzka
Płeć: Mężczyzna


właśnie nie wiem musze znowu pojechać i zobacze. (mówisz żeby gaźnik znowu umyć?)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:40, 20 Lip 2008
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Wyczyść u wyreguluj dobrze chodzi mi głównie o poziom paliwa.
Ale przed zajeciem się gaźnikiem napisz jaki kolor ma świeca po próbach odpalania, jest sucha czy mokra ? Jeśli nie robiłeś próby podlania kilku ml benzyny pod świecę zapłonową i próby odpalania to ją zrób. Jeśli odpali to coś z gaźnikiem jeśli nie to szukaj przyczyny w zapłonie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 13:10, 21 Lip 2008
kozak677
Rozmowny
Rozmowny

 
Dołączył: 17 Lip 2008
Posty: 201
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jawa 50 Warszawa-Wola Starogrodzka
Płeć: Mężczyzna


Wiec tak jak odkrencam świece (świeca jest mokra)
a iskry zbyd duzej to nie ma praktycznie wcale ale jest bardzo malutka (kolor niebieski)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:12, 21 Lip 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


a jaki ma kolor,napisz to koniecznie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:26, 21 Lip 2008
lord-89
Mega Gaduła
Mega Gaduła

 
Dołączył: 26 Sty 2008
Posty: 459
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Rymanów Zdrój/ Kraków
Płeć: Mężczyzna


sprawdź czy dobrze młoteczek i kowadełko trzyma się . Może zmieniać ustawieniu zapłonu. Zjechany gwint


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 23:08, 21 Lip 2008
Marcin92
Rozmowny
Rozmowny

 
Dołączył: 26 Paź 2007
Posty: 197
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 1/5
Skąd: RadoM


ogar2007 napisał:
a jaki ma kolor,napisz to koniecznie

napisał ze niebieska a moze cos z platynkami


Post został pochwalony 0 razy

Ostatnio zmieniony przez Marcin92 dnia Pon 23:08, 21 Lip 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 23:25, 21 Lip 2008
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


kozak677 napisał:
Wiec tak jak odkrencam świece (świeca jest mokra)
a iskry zbyd duzej to nie ma praktycznie wcale ale jest bardzo malutka (kolor niebieski)

Jak bardzo iskra mało to może przewód WN ma minimalne przebicie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 9:22, 22 Lip 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


ja miałem podobny problem w moim silniczku mam zjechany wirnik i przestawiała mi sie krzywka, mała ilosc poxipolu i po problemie
sprawdź kondensator możliwe że ma przebicie, mozesz to sprawdzić miernikiem uniwersalnym
i sprawdź czy nie masz przebicia na platynkach

pzdr


Post został pochwalony 0 razy

Ostatnio zmieniony przez rutkowski dnia Nie 18:18, 23 Lis 2008, w całości zmieniany 1 raz
Zobacz profil autora
.
PostWysłany: Wto 20:48, 22 Lip 2008
kozak677
Rozmowny
Rozmowny

 
Dołączył: 17 Lip 2008
Posty: 201
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jawa 50 Warszawa-Wola Starogrodzka
Płeć: Mężczyzna


wszystko było dobrze.( paliła nawed z 2 kopa:D .) Ale tylko zimna. (ciepła już nie chciała.) wybrałem się na przejażdżkę (około 5km i znowu sie coś pogorszyło.) musiało sie coś rozlegulować,
Teraz Pytanie czemu tak mogło sie stać? (nic tam nie dotykałem_)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 8:42, 23 Lip 2008
Szymon93
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 02 Sie 2007
Posty: 621
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Żory
Płeć: Mężczyzna


Może za słabo przykręcone śruby iskrownika i się przesunęło? Albo masz krzywkę wyrobioną na wale, platynki do wymiany?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 14:09, 23 Lip 2008
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


a stojan masz cały ja miałem pękniety to sie sam przestawiał


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:18, 23 Lip 2008
Robert200PL
Gaduła
Gaduła

 
Dołączył: 03 Cze 2007
Posty: 368
Przeczytał: 0 tematów

Pomógł: 22 razy
Ostrzeżeń: 0/5
Skąd: Złoczew


Albo jak zagrzeje sie któraś z cewek lub kondensator to zaczyna dostawac przebicia i wszystko sie chrzani... - sprawdź też to co napisano wyżej Wink


Post został pochwalony 0 razy
Zobacz profil autora
Nie moge ustawić tego Zapłonu.
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 3  
Idź do strony 1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin