Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Nie moge ustawić tego Zapłonu. Idź do strony Poprzedni  1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Pią 12:48, 01 Sie 2008
rafit92
Nowicjusz
Nowicjusz

 
Dołączył: 31 Sie 2007
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z łodzi


Ja mam to samo. Tylko że nie pali ani z kopa ani z po pychu. Sprawdzałem wszystko co było możliwe i nic. Jak byłem u mechanika to on też nic nie zdziałał jedynie co to sprawdził całą instalacje elektryczną. i powiedział ze to jest wszystko w porządku. Jak sie ustawi zapłon tak jak powinno być prawidłowo to iskry prawie niema jest taka słaba. W czym tkwi problem ???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:34, 01 Sie 2008
AdiK
Zaawansowany
Zaawansowany

 
Dołączył: 16 Mar 2008
Posty: 98
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


A ja mam pytanie co do ustawiania przerwy na przerywaczu bo można dać iskrownik na maxa w lewo potem tłok w gmp i przerwa 0,3-0,4, a można też na maxa w prawo i tłok w gmp i przerwa 0,3-,0,4 i w ogóle wychodzi inne ustawienie zapłonu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:24, 09 Sie 2008
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


No przerwę na platynkach ustawiasz za każdym razem kiedy obracasz stator.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:12, 23 Lis 2008
krzysiek025
Nowicjusz
Nowicjusz

 
Dołączył: 21 Lis 2008
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna


ja jak ustawiałem zapłon w moim ogarku to jak raz ustawiłem platynki i ustawiałem iskrownik to zawsze zapalił czasami dziwnie chodził a jak sie ustawiłem to normalnie i cyka


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:21, 23 Lis 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


skoro masz słabą iskre to polecam wymianę cewki zaplonowej i kondensatora w iskrowniku, ewentualnie spróbuj odpalić na innej fajce

mój kolega miał podobie
jak tylko zalożyłem mu swoją fajke to od razu zapalił


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:43, 27 Lis 2008
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Ja mam podobny problem i mam takie pytanie.To że nie mogę ustawić zapłonu to może być wina kondensatora???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:08, 27 Lis 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


to zależy jak ustwaiasz i wjakim stanie jest silnik
suwmiarka w łape i ustaw zapłon na 1,5 mm przed GMP przerwa 0,5 mm jesli nie masz szczelinomierza użyj żyletki[dane z książki serwisowej]

ja z ustawianiem zapłonu bawiłem sie kilka godzin ale nie dałem za wygraną i udało sie, musisz mieć sporo cierpliwości żeby wszystko ładnie cykalo

jak zaczniesz ustawiać to ustawiaj wyprzedzenie doświadczalnie
zacznij od 2mm przed GMP, nie ma na to reguły ale powinna coś niecos zagadać
jeśli nie będziesz zadowolony z efektów to przyspieszaj zaplon co 0,1 mm
po każdym przestawieniu mocno dokręć iskrownik i spróbuj się przejechać tak żeby rozpedzić motor na wszystkich biegach,jeśli nie pomaga to przyspiesz jeszcze o 0,1 mm aż do skutku
napoczątku motor może nie mieć checi na odpalanie z kopki więc będziesz musiał popchać, jeśli nie chce współpracować nie poddawaj sie Exclamation


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:18, 27 Lis 2008
bibi666
Doświadczony
Doświadczony

 
Dołączył: 19 Lis 2008
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna


nie chce zakładać nowego tematu dlatego tu zadam to pytanie a mianowicie wszystko mi działa ale platynki nie stykają się dobrze tzn młoteczek wystaje troche poza kowadełko, a jak poprawie to zaraz jest to samo


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:20, 27 Lis 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


tak to jest z prywaciarskimi cześciami, mam to samo ale jakoś jawka mi dobrze pali

spróbuj delikarnie wygiąć ta cześć co jest nieruchoma to będzie troche lepiej


Post został pochwalony 0 razy

Ostatnio zmieniony przez rutkowski dnia Czw 22:21, 27 Lis 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 13:56, 28 Lis 2008
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Ja jak kupiłem nowe platynki to mi się wogóle nie stykały po zamontowaniu ale wziąłem sie na sposób i dolną część platynek co jest nie ruchoma odgiołem (tak jak mówi rutkowski) kombierkami tak żeby idealnie się schodziły i wszystko gra. Musisz poprawić fabryke kombinerkami. Tak to już jest z tymi nowymi częściami. Confused


Post został pochwalony 0 razy

Ostatnio zmieniony przez puzon89 dnia Pią 13:57, 28 Lis 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 16:06, 30 Lis 2008
kamal155
Doświadczony
Doświadczony

 
Dołączył: 24 Paź 2008
Posty: 71
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Brzeg
Płeć: Mężczyzna


A może masz już młoteczek wyjechany ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:15, 30 Lis 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


jeśli już to wypalone styki bo same platynki się neiwiele zużywają


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:15, 30 Lis 2008
redi
Początkujacy
Początkujacy

 
Dołączył: 12 Lis 2008
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: ciechocinek
Płeć: Mężczyzna


Zobacz czy ci iskra nie lata i zobacz fajkę!!!!!!!!.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:35, 30 Lis 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


mi iskra lata mimo tego ze wymieniłem wszystkie elementy zapłonu kondensator cewki i platynki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:06, 01 Gru 2008
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Iskra na platynkach była, jest i bedzie bo to taka konstrukcja przez którą płynie prąd a raptowne zetknięcie się styków powoduje powstanie iskry. Ważne jest tylko to jak wielka jest tam ta iskra bo jeśli większa niż na świecy to najprawdopodobniej kondensator do wymiany.


Post został pochwalony 0 razy
Zobacz profil autora
Nie moge ustawić tego Zapłonu.
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 3  
Idź do strony Poprzedni  1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin