Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Jawa 50 automat
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Jawa 50 automat
PostWysłany: Wto 10:17, 12 Lut 2013
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


Witam. Wczoraj składałem silnik wszystko ładnie kopnik działał tylko biegi czasem wchodziły, czasem nie
Wiec pytanie czy jak złoże wszystko to tą śrubką od automatu się coś reguluje?

A i jak się nazywa ta część na zdjęciu, ponieważ mam tylko jej połowę

http://www.fotosik.pl/pokaz_obrazek/f70ec60c0c1d21f5.html


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:57, 12 Lut 2013
krzysiek200
Zaawansowany
Zaawansowany

 
Dołączył: 15 Lut 2012
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łowicz


ta częśc to tz. grzechotka, ta mniejsza zebatka odpowiedzialna jest za "łączenie" półksiężyca z resztą (służy do odpalania) jeśli masz to uszkodzone to nalezy to wymienić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:32, 12 Lut 2013
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


Te części są w dobrym stanie tylko czy ta większa ma być odwrócona otworami do trybów czy do zębatki odpowiedzialanej?
Dlaczego jest tak gdy nie zalozylem dekla wszystko działa, a gdy założe dekiel i zakręcę tą drugą śrubkę od automatu biegi nie wskakują i albo jest 2 biegi pod rząd i 2 luzy pod rząd albo jedynka wskoczy ale bd luz???????????????????


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:07, 12 Lut 2013
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


Jak zalozyles wodzik?? On ma być w tych nacieciach po środku trybów, bo inaczej nigdy ie będzie działać po zzłożeniu kraterów. Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:35, 12 Lut 2013
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


Kiedyś na szybko skłądałem silnik i własnie włozyłem wodzik odwrotnie, ten szerszy koniec ma wchodzić napierw na tą rurke wodzika,


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 13:53, 13 Lut 2013
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


Dobrze włożyłem wodzik po środku trybów, prawidłowo


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:21, 13 Lut 2013
krzysiek200
Zaawansowany
Zaawansowany

 
Dołączył: 15 Lut 2012
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łowicz


zrób zdjęcie złożonej skrzyni i będzie wiadomo czy masz dobrze


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:52, 13 Lut 2013
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


Wpisz sobie na youtube
Kolejność układania trybów jawka

Nie dam ci linka bo na fonie jestem ale ten film jako pierwszy chyba będzie, tam masz wszystko dobrze pokazane


Post został pochwalony 0 razy

Ostatnio zmieniony przez ogarek2000 dnia Śro 17:52, 13 Lut 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 22:07, 16 Lut 2013
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


Ej czy wy macie mnie za debila, przecież wiem jak się składa tryby, te filmiki na youtube nie raz oglądałem
Wziąłem inny automat złożyłem i działa tylko że trochę ciężko wchodzą oraz na drugim biegu ma nie dużą prędkość maxymalną a moc jak na pierwszym biegu, przed złożeniem tak nie było. Co to może być?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 3:04, 17 Lut 2013
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


Nikt cie tu nie ma za Debila (przynajmniej ja :P) ja osobiście też byłem zielony przy jawkach byłem na początku i pomagałem sobie yt i poradami innych


Post został pochwalony 0 razy
Zobacz profil autora
Jawa 50 automat
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin