Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Problem z biegami
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Problem z biegami
PostWysłany: Pią 23:39, 08 Lut 2013
bartek223
Początkujacy
Początkujacy

 
Dołączył: 05 Gru 2012
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna


ciężko znaleść luz a jak się włoży bieg to czuć jakby coś chamowało motor.
Gdy spadł mi łańcuch to od tamtej pory to się robi.
czego możę być to wina???
Czy mogła się uszkodzić skrzynia???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:14, 09 Lut 2013
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 2 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Chamowało motor... Znaczy się silnik staje się bardziej chamski, dobrze rozumiem?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:12, 13 Lut 2013
bartek223
Początkujacy
Początkujacy

 
Dołączył: 05 Gru 2012
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna


tak
silnik Rozebrałem i skrzynia jest w porządku tylko automat do biegów padł
jak go wlożę w ramę to zobaczę czy będzie.wszystko w porządku


Post został pochwalony 0 razy
Zobacz profil autora
Problem z biegami
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin