Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » cos nie tak z motorkiem:(
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
cos nie tak z motorkiem:(
PostWysłany: Czw 9:08, 21 Cze 2007
gregu
Doświadczony
Doświadczony

 
Dołączył: 05 Maj 2007
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysieki


prosze was o wielka pomoc moze podobne posty byly ale chce jak najszybciej odpowiedzi poniewaz o to chodzi ze moja jawka jak ja odpale i rusze do ja przymuli ale jak jade z gorki to jedzie normalnie ale jak na prostej i pod gore to ja muli prosze o pomoc druga sprawa : gdy zaloze filtr stozkowy do nie odpale jawki tylko na pycha sie da odpalic
PROSZE JESZCZE RAZ O POMOC. Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:15, 21 Cze 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


A jak ci świece okapca Question może masz zbyt bogatą mieszankę paliwowo-powietrzną.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:43, 21 Cze 2007
necroorcen
Rozmowny
Rozmowny

 
Dołączył: 10 Paź 2006
Posty: 163
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Może ci zalewa jak tylko na pycha ze stożkiem? Wyreguluj gaźnik najpierw.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 12:33, 21 Cze 2007
gregu
Doświadczony
Doświadczony

 
Dołączył: 05 Maj 2007
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysieki


gdy zakladam filtr stozkowy do mi nie odpala a tak mam dobra mieszanke nie kopci sie za bardzo ale ja przymula swieca jest normalna a silnik z tego co sprawdzalem nie zalany


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 12:45, 21 Cze 2007
bobek12
Doświadczony
Doświadczony

 
Dołączył: 01 Cze 2007
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: kępice


jak ci ją muli to moze pierscienie do wymiany a jezeli chodzi o odpalenie to masz za bogata mieszanke ustawiona wiec podegnij blaszke w dół.Noi zmień świece Surprised Surprised Surprised Surprised


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 12:48, 21 Cze 2007
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


bobek12 napisał:
chodzi o odpalenie to masz za bogata mieszanke ustawiona wiec podegnij blaszke w dół.Noi zmień świece Surprised Surprised Surprised Surprised


właśnie odwrotnie ma zbyt ubogą mieszankę P-P w pokrywcę gaźnika jest blaszka podegnij nią do góry i tak jak mówił bobek zmień świece


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 14:39, 21 Cze 2007
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


ale jaki jest kolor swiecy?? czarny, rdzawo-brazowy, czy bialy?? wyreguluj gaznik


Post został pochwalony 0 razy
Zobacz profil autora
cos nie tak z motorkiem:(
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin