Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » jawka gaśnie po założeniu osłony gaźnika
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
jawka gaśnie po założeniu osłony gaźnika
PostWysłany: Wto 0:13, 19 Cze 2007
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


mam pewien problem i od kilku dni nie moge się z tym uporać. MAM JAWKE PANCERKE. chodzi o to że jak jade bez osłony silnika/gaźnika to jawka jeździ i nie ma z nią kłopotu, ale jak zakładam osłonę to jedzie przez chwile i gaśnie tak jakby nie dopływało paliwo. po 15 sekundach mogę ją zapalić (wyglada to tak jakby komora pływaka zalewała się paliwem) i mogę jechać znowu dopóki nie zgaśnie po około 1minucie jazdy. kiedy czuje że chce zgasnąć to daje luz albo sprzegło i wtedy dodając gazu udaje się utrzymać aby nie zgasła, ale jak puszcze sprzegło to nie ma mocy i gaśnie, wtedy musze odczekać 15 sekund i moge minute jechac. jak jeżdżę bez osłony to nie ma żadnego problemu gaz na maxa 1,2,3 i jawka lata jak trzeba. nie wiem co to kurcze może być!!!!!!!!!! czy to możliwe że jak mam założoną osłonę to jest za mało świeżego powietrza i jawka się dusi??

kolor swiecy jest dobry, blaszkę w komorze pływaka ustawiałem na różne sposoby, nie łapie lewego powietrza, iskra jest dobra, paliwo w baku mam i kranik jest czysty i paliwo dopływa do gaźnika, filtr powietrza jest nowy, zapłon ustawiony.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 8:24, 19 Cze 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


mozesz dac zdjęcia tej osłony


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:14, 19 Cze 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Może to tylko syf w gaźniku.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:14, 19 Cze 2007
szyszunia1514
Rozmowny
Rozmowny

 
Dołączył: 30 Wrz 2006
Posty: 199
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Duszniki


nie wiem jak to tam w jawce pancerce ale mi się zdaje jakby ta osłona przyduszała wężyk od paliwa, ale to raczej mało prawdopodobne


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:17, 19 Cze 2007
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


gaźnik czyściutki, poza tym jawka jezdzi dobrze jak nie ma osłony, a wężyka nie przygniata bo nie ma jak, a zdjecia nie dam bo po co??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:34, 19 Cze 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Ale aż się nie chce wierzyć, że osłona tak by tamowała dopływ powietrza. Wcześniej było dobrze ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:45, 19 Cze 2007
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


było dobrze


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:45, 20 Cze 2007
nieutek
Administrator
Administrator

 
Dołączył: 18 Lut 2006
Posty: 762
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Świlcza


ej jak mówisz ze tak jakby ci się komora pływakowa zalewała to może blacha przygniata pompkę w gaźniku.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 13:44, 20 Cze 2007
luk2583
Gaduła
Gaduła

 
Dołączył: 28 Lut 2007
Posty: 286
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Z Gliwic


ej nieutek mozliwe naciska i zalewa i zabardzo nie jedziesz bo ci go zalewa moze to byc to suamerk sprawdz to Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:23, 20 Cze 2007
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


to nie to!!! oslona nie ma stycznosci z gaznikiem, poza tym jak w czasie jazdy przeleje gaznik to nic sie nie dzieje ani nie gasnie ani nie dostaje kopa


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:19, 21 Cze 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


A próbowałeś jeździć bez filtra Question jeśli by dostawała za mało powietrza to po zdięciu filtra powinno się poprawić. Może poprostu masz filtr zasyfiony.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 12:55, 21 Cze 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


wez odkręc ta osłonę i podłącz wężyk do niej i sprawdz czy bedzie leciało paliwo


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 14:35, 21 Cze 2007
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


dobra problemu juz nie ma nie wiem co bylo przyczyna ale problem nagle sam zniknal, moze jawka miala kiepskie dni!!!


Post został pochwalony 0 razy
Zobacz profil autora
jawka gaśnie po założeniu osłony gaźnika
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin