Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy Rozwiązane » Na zimnym silniku... Idź do strony 1, 2, 3  Następny
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Zobacz poprzedni temat :: Zobacz następny temat 
Na zimnym silniku...
PostWysłany: Wto 17:48, 29 Gru 2009
Boluś
Doświadczony
Doświadczony

 
Dołączył: 18 Sie 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Brzezie
Płeć: Mężczyzna


Witam! Mam problem z moją jawką, otóż podczas jazdy na zimnym silniku dusi się i nie trzyma wolnych obrotów, dzisiaj nawet mi strzeliło w tłumik. Gaźnik mam dobrze wyregulowany, paliwo dochodzi. Gdy jawa się zagrzeję to silnik pracuje bardzo dobrze, ma moc, nie dusi się, trzyma wolne obroty. Czego to może być wina? może świeca zbyt zimna jak na tę porę roku? (mam championa L82YC odpowiednik iskry F-95) a może zapłon? Proszę o odpowiedź Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 18:00, 29 Gru 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Spróbuj na F75 ewentualnie przyspiesz delikatnie zapłon


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:37, 29 Gru 2009
Boluś
Doświadczony
Doświadczony

 
Dołączył: 18 Sie 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Brzezie
Płeć: Mężczyzna


Zapłon mam ustawiony 2mm przed GMP dlatego nie wiem czy mogę go jeszcze przyspieszyć?
A co do świecy to kupię F-75 i dam znać Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:45, 29 Gru 2009
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Skoro w rure wali to zapłon za szybki. Lekko opóźnij, a co do problemu to jest to na 99,99% świeca. Wsadź F75 i powinno pomóc.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:02, 29 Gru 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


sorry opóźnij, ustaw sobie na 1,7


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 10:52, 30 Gru 2009
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Świeca możliwe zmień świece na boscha gwarantuje że będzie chodzić u mnie na zimnym silniku nie chciała zapalić od kopa , a teraz pali od 2kopa . Ja też miałem taki problem i było złe paliwo.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 12:25, 30 Gru 2009
Boluś
Doświadczony
Doświadczony

 
Dołączył: 18 Sie 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Brzezie
Płeć: Mężczyzna


właśnie moja jawka zapali od kopa na zimnym silniku ale nie trzyma wolnych obrotów i się dusi, natomiast na ciepłym silniku zapala za 2-3 kopem i wszystko jest ok trzyma obroty i nie dusi się.
Aha a powiedz mi Slawula9 jaką cieplotę miała ta twoja boschka?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Boluś dnia Śro 12:27, 30 Gru 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 13:05, 30 Gru 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Boluś kup sobie W7BC [ewentualnie jeśli będzie to WR7BC]


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 14:10, 30 Gru 2009
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Albo kup zwykłą Iskrę. Ja tam śmigam tylko na Iskrach i jest wporządku ;p Wiadomo, bosch firma lepsza, i jakość też lepsza, ale tu bardziej chodzi o ciepłotę, a nie o markę. W każdym bądź razie Iskra F75 lub odpowiednik tejże świecy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:43, 30 Gru 2009
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Boluś napisał:
właśnie moja jawka zapali od kopa na zimnym silniku ale nie trzyma wolnych obrotów i się dusi, natomiast na ciepłym silniku zapala za 2-3 kopem i wszystko jest ok trzyma obroty i nie dusi się.
Aha a powiedz mi Slawula9 jaką cieplotę miała ta twoja boschka?




Moja świeca boscha W7BC ma ciepłote 95 i silnik sprawuje się na niej bardzo dobrze mi też nie czyma wolnych obrotów Tylko trzeba uważać na świece bo możesz kupić podróbe ja tak raz miałem zamiast( made in germany ) pisało made in china


Post został pochwalony 0 razy

Ostatnio zmieniony przez Slawula9 dnia Śro 15:50, 30 Gru 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 17:33, 30 Gru 2009
Boluś
Doświadczony
Doświadczony

 
Dołączył: 18 Sie 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Brzezie
Płeć: Mężczyzna


Dzisiaj odpaliłem silnik na boschu W7BC i wcale to nie pomogło, ba mogę śmiało powiedzieć że champion L82YC spisywał się znacznie lepiej...
Ale skoro bosch W7BC jest odpowiednikiem Iskry F-95 to w jaki sposób to miało pomóc? przecież champion L82YC to także F-95 Kupię championa L82C (odpowiednik F-75) i dam znać. Aha gdy odpalę zimny silnik i trzymam 1/3 gazu(aby nie zgasł) i w tym momencie kilkakrotnie przelewam gaźnik to już po chwili silnik pracuje prawidłowo mimo iż nie jest wcale nagrzany...Może problem tu tkwi w czymś innym?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:05, 30 Gru 2009
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Nie może tak być, że musisz mu przelewać gaźnik podczas pracy. On powinien po odpaleniu wejść na wolne obroty (na zimnym silniku są one troche wyższe) i ładnie pracować, zbierać się do jazdy. Wsadź jeszcze tą świece F75, poustawiaj dobrze przerwy na świecy i przerywaczu. Być może trzeba troche podkręcić śrubę wolnych obrotów, skoro ci na zimnym gaśnie. Wyjmij jeszcze przepustnice (wykręć po prostu tą dużą nakrętke gaźnika palcami) i zobacz czy na boku nie ma zagłębienia od śruby wolnych obrotów. Być może się już zużyła. Jeśli kręcenie śrubką nic nie daję to na pewno będzie zużyta przepustnica. Możesz ją wymienić, lub jak ja, zalepić poxipolem.


Post został pochwalony 1 raz
Zobacz profil autora
PostWysłany: Śro 18:21, 30 Gru 2009
Boluś
Doświadczony
Doświadczony

 
Dołączył: 18 Sie 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Brzezie
Płeć: Mężczyzna


jak zwiększę obroty jałowe śrubką to na zimnym będzie trzymać obroty ale jak mu dam gaz na ful to będzie coś takiego: brrrrrr-buuuuuuu-brrrrrr-buuuuu (sorki nie wiem jak to wytłumaczyć Wink chodzi oto że jawka na chwilę ma full obroty po chwili znów się dusi i znów ful obroty i po chwili znów się dusi, ciągle w tym momencie mam manetkę gazu do końca.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:46, 30 Gru 2009
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


To ewidentnie ci go zalewa. Za słabe spalanie, za dużo paliwa, bądź za późno zapłon. Przede wszystkim narazie wsadź tą F75. A jak to nie pomoże to możesz mu minimalnie zmniejszyć mieszankę na blaszce lub iglica o rowek do góry. Ale narazie nic nie ruszaj, po prostu wsadź tą cieplejszą świece, czyli F75. Jak nie znajdziesz tych championów, boschów itp, to kup po prostu polska Iskrę. Ja śmigam non toper na Iskrach i jest ok.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:31, 30 Gru 2009
Boluś
Doświadczony
Doświadczony

 
Dołączył: 18 Sie 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Brzezie
Płeć: Mężczyzna


spalanie raczej dobre - świeca czarna z brązowym nalotem na elektrodach. ale wg mnie to za mało paliwa dostaje, jeśli muszę go przelewać na odpalonym silniku lub za wczesny zapłon.. Świeca będzie niebawem! dam znać! ;D


Post został pochwalony 0 razy

Ostatnio zmieniony przez Boluś dnia Śro 19:32, 30 Gru 2009, w całości zmieniany 1 raz
Zobacz profil autora
Na zimnym silniku...
  Forum o Jawie 50 Strona Główna » Problemy Rozwiązane
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 3  
Idź do strony 1, 2, 3  Następny
  
  
 To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin