Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Elektryka » wszystko ok a nie zapala
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
wszystko ok a nie zapala
PostWysłany: Czw 20:56, 03 Gru 2009
abrakadabra
Nowicjusz
Nowicjusz

 
Dołączył: 03 Gru 2009
Posty: 19
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: ffffff
Płeć: Mężczyzna


mianowicie wszystko mam w jawce ok kompresja srednia i jak wleje paliwa bezposrednio do cylindra to zapala ale slabo a jak przez gaznik to wogule nie pali a gaznik mama dobry bo mam 4 nowe i na zadnym nie pali. Co to moze byc ???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:08, 03 Gru 2009
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Nie ten dział. A wg. mnie przy okazji wyczyść wężyk od paliwa i tak wogóle układ paliwowy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:05, 08 Sty 2011
KtmSx125
Nowicjusz
Nowicjusz

 
Dołączył: 06 Sty 2011
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


a paliwo wogule leci przez kranik? moze disla zalałeś.. Wink

Patrz na daty. Temat już dawno "padł". /mlody1432


Post został pochwalony 0 razy
Zobacz profil autora
wszystko ok a nie zapala
  Forum o Jawie 50 Strona Główna » Elektryka
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin