Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » problem
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
problem
PostWysłany: Wto 23:18, 02 Lut 2010
piotr.m
Nowicjusz
Nowicjusz

 
Dołączył: 02 Lut 2010
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wrocław
Płeć: Mężczyzna


witam
mam problem z moja jawką , kiedy ja zapalę i dodam gazu to jawka robi łuuuuuuuuuuu i gaśnie, co może być... pomóżcie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:32, 02 Lut 2010
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Gaźnik , zapłon , lewe powietrze ...powodów może być wiele.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:53, 03 Lut 2010
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


Kondensator .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:43, 03 Lut 2010
piotr.m
Nowicjusz
Nowicjusz

 
Dołączył: 02 Lut 2010
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wrocław
Płeć: Mężczyzna


kondensator niedawno wymieniałem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:18, 03 Lut 2010
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


A odpala bez problemu na kopa ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:12, 03 Lut 2010
piotr.m
Nowicjusz
Nowicjusz

 
Dołączył: 02 Lut 2010
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wrocław
Płeć: Mężczyzna


nie, przed zapaleniem trzeba nalać benzyny do cylindra, kiedy już pyrknie to trzeba kilkanaście razy kopnąć i wtedy zapali


Post został pochwalony 0 razy

Ostatnio zmieniony przez piotr.m dnia Śro 22:14, 03 Lut 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 22:42, 03 Lut 2010
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


Po mojemu gaźnik .


Post został pochwalony 0 razy
Zobacz profil autora
problem
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin