Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » jawa 350 ts ciagłe problemy Idź do strony 1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
jawa 350 ts ciagłe problemy
PostWysłany: Wto 19:57, 01 Sty 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


teraz ja poprosze o pomoc
moja jawa nie chce chodzic na załozonych kolankach,wogóle tlyko łapie,juz jakby chciała isc a nie moze,doskoczy do 2 tys obr i gaznie,gdy zdejmy kolanka niekiedy zapali i pochodzi i gaznie po chwili,za to jak naleje na cylindry jest wszystko ok

wydawało mi sie ze gaznik jest tefny,czysciłem,rególowałem i nadal nie ma efektu,na ssaniu czy nie tez nie chce chodzic
tłumiki sa drozne,na kolankach troche nagaru(ale nie aż tyle zeby blokowało)

jesli mozecie podajcie jeszcze jakas dobra strone jak wyrególowac gaznik dobrze,jak powinien byc ustawiony(bo robiłem to metoda prób i błedów)

zapłon mam ustawiony na perfekt(sposobem z lampka)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:27, 01 Sty 2008
mateusz1991
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 08 Wrz 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Chotyniec City:)!!
Płeć: Mężczyzna


No a jak świece, sprawdź nalot. Albo spróbuj na innych.
Znalazłem jakaś stronke może sie przyda:

http://www.jawa350cz.prv.pl

Znalazłem też regulacje gaźnika.

http://free4web.pl/3/2,124956,352640,6817547,Thread.html;jsessionid=FF452BB9E61D8CA8369C63472F4E28D1


Post został pochwalony 0 razy

Ostatnio zmieniony przez mateusz1991 dnia Wto 20:30, 01 Sty 2008, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Wto 21:31, 01 Sty 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


rególowałem gaznik według nalotu,sa prawie nowe i mało chodziły

jest to jawa 350 ts


Post został pochwalony 0 razy

Ostatnio zmieniony przez ogar2007 dnia Wto 21:38, 01 Sty 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 21:40, 01 Sty 2008
mateusz1991
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 08 Wrz 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Chotyniec City:)!!
Płeć: Mężczyzna


A może kranik sie przytkał i słabo paliwo dostaje,bo jesli na cylindry nalejesz to jest ok.Wynika z tego że to gaźnik lub, cos z dopływem paliwa.

Znalazłem jeszcze taka stronke: http://www.breinride.home.pl/

http://www.breinride.home.pl/BreinRide.htm


Post został pochwalony 1 raz

Ostatnio zmieniony przez mateusz1991 dnia Wto 21:43, 01 Sty 2008, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Wto 22:33, 01 Sty 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


kranik jest drozny,płukałem nawet bak
byszki itd. czyste,płykałem w bnzynie i przedmuchiwałem sprezarka,dąłem filterek paliwa na wezyku na wszelki wypadek


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:52, 01 Sty 2008
mateusz1991
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 08 Wrz 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Chotyniec City:)!!
Płeć: Mężczyzna


A więc została regulacja gaźnika, no ale,w jawce spowodowane jest to złym ustawieniem zapłonu.A sprawdzałes czy na dwa baniaki pali dobrze?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:00, 01 Sty 2008
Ogarowiec
Mega Gaduła
Mega Gaduła

 
Dołączył: 06 Maj 2007
Posty: 494
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5


ogar2007, weź może napisz na gg, do williama, w koncu na jawie przejechał prawie pół Europy Mr. Green I jak on nie będzie wiedział...to trudna sprawa, spróbuj :P GG: 3580572

Pzdr Wink


Post został pochwalony 1 raz
Zobacz profil autora
PostWysłany: Śro 16:20, 02 Sty 2008
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


a sprubuj jeszce raz ustawić zapłon.

masz serwisówke http://william350.w.interia.pl/warsztat/ksiazka_serwisowa.html


Post został pochwalony 1 raz

Ostatnio zmieniony przez Hitler789 dnia Śro 16:33, 02 Sty 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 18:11, 02 Sty 2008
mandos
Zaawansowany
Zaawansowany

 
Dołączył: 14 Paź 2007
Posty: 154
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5


Zajrzyj tu: http://www.demonos.vipserv.org


Post został pochwalony 1 raz

Ostatnio zmieniony przez mandos dnia Śro 18:12, 02 Sty 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 19:43, 02 Sty 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


heh dziki wam,oczywiscie ze pali na dwa garnki,iskra jest na obu identyczna,juz pisałem ze mam zapłon na perfekt napewno ustawiony

daje wam pomgól bo zasłuzyliscie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:30, 02 Sty 2008
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


A może lewe powietrze Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:07, 02 Sty 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


na 100% zadnego lewego powietrza,chyba ze te od tego ze nie mam filtra,ale odpowiednio zatyam wlot tak aby dochodziło tyle ile trzeba,kupie od kolegi na dniach cały filtr,ale to nie wina lewego powietrza


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:59, 03 Sty 2008
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


hmm wiesz co pisałem do tego willama i napisał mi żebyś ustawił jeszcze raz tylko pożądnie gaźnik mówił że jest na stronie jego w artykułach.
I mówił również że właśnie 98% to złe ustawienie gaźnika !!
A pozostałe to uszkodzenia w silniku.
Masz jeszcze raz serwisówke :
http://william350.w.interia.pl/warsztat/ksiazka_serwisowa.html


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 0:47, 04 Sty 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


dzieki,narazie nie bede zajmował sie jawa bo jeszcze musze dokonczyc inne motki

spróbuje wyrególowac ten gaznik,moze to pomoze,a moze sie rozkalibrował,spróbuje na innym


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 0:34, 18 Sty 2008
mateusz1991
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 08 Wrz 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Chotyniec City:)!!
Płeć: Mężczyzna


I jak ogar naprawiona jawa??

Btw. http://www.dhost.info/joserodolfo/arts.php?a=pokaz_arty&k=1


Post został pochwalony 0 razy
Zobacz profil autora
jawa 350 ts ciagłe problemy
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 3  
Idź do strony 1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin