Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Elektryka jawa 350-638 Idź do strony Poprzedni  1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Sob 7:25, 15 Maj 2010
mymateusz
Doświadczony
Doświadczony

 
Dołączył: 07 Lut 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Rutkowski mam alternator od jawy ts ale nie wiem jak go mam podpią zeby to wszystko sie zgrałoHrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:23, 15 Maj 2010
mateunio
Gaduła
Gaduła

 
Dołączył: 01 Maj 2007
Posty: 253
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: LKS
Płeć: Mężczyzna


z tego co mi wiadomo to alternator jest na 4 śrubach mocowany, a prądnica na 2 ;/

podłącze się do tematu, czy czop wału jest taki sam na wirnik prądnicy i alternatora, czy są różne?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 13:07, 15 Maj 2010
mymateusz
Doświadczony
Doświadczony

 
Dołączył: 07 Lut 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


na tym schemacie co podał mi-jawek z tej prądnicy wychodzi 5 kabli,dlaczego?jak mam miejsce tylko na 4 kabelki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 13:16, 15 Maj 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


2 szczotek i 3 od alternatora


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:02, 15 Maj 2010
mymateusz
Doświadczony
Doświadczony

 
Dołączył: 07 Lut 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


kolego rutkowski powiedz mi jak mam podpiac te 5 kabli,przesłałem zdjęcie jak mam podłączone 4 kabelki na pradnicy ale na piaty to tak nie widze miejsca,gdzie go trzeba podpia?

http://www.speedyshare.com/files/22426067/DSC00069.JPG

moja pradnica z kabelkami

http://www.speedyshare.com/files/22447629/ytyryrr.JPG


Post został pochwalony 0 razy

Ostatnio zmieniony przez mymateusz dnia Nie 7:41, 16 Maj 2010, w całości zmieniany 3 razy
Zobacz profil autora
PostWysłany: Nie 9:01, 16 Maj 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


ten piąty kabel jest od masy, podepnij go tak aby łapał masę z silnika


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 16:26, 16 Maj 2010
mymateusz
Doświadczony
Doświadczony

 
Dołączył: 07 Lut 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


kolkego rutkowski tylko ze ja nie mam zadnego piątego kabelka,wiec mam go dorobic?i puścic od osłonki prądnicy do regulatora?czy gdzie indziej?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 16:47, 16 Maj 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


To wygląda po prostu na dodatkową masę, masa i tak jest na ramie więc ten kabelek jest niekonieczny. Jak chcesz koniecznie go mieć to przyczep go pod jakąś śrubę w silniku żeby była dobra masa i do ramy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:52, 16 Maj 2010
mymateusz
Doświadczony
Doświadczony

 
Dołączył: 07 Lut 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


wielkie dzięki kolego,wszystkim dzięki za pomoc..


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:32, 17 Maj 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


napisz czy ładowanie ci działa


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:41, 17 Maj 2010
mymateusz
Doświadczony
Doświadczony

 
Dołączył: 07 Lut 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


właśnie ładowanie nie działa a wszystko podpięte tak jak na schemacie,chyba prądnica nie wytwarza pradu albo regiel jest spalony..a jak prądnica by prądu nie wytwarzała to co trzeba tak wymienic lub naprawic?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:49, 17 Maj 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


stojan albo wirnik, ja obstawiam ze poleciał regulator, z tego co się orientuję to powinien być fabrycznie stykowy, a styki lubią korodować.
Otwórz regulator to się okaże czy spalony.

Na twoim miejscu pozbyłbym się tej prądnicy i założył alternator


Post został pochwalony 0 razy

Ostatnio zmieniony przez rutkowski dnia Pon 16:59, 17 Maj 2010, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Pon 18:16, 17 Maj 2010
jawek
Mega Gaduła
Mega Gaduła

 
Dołączył: 14 Gru 2006
Posty: 523
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: woj mazowieckie
Płeć: Mężczyzna


A masz miernik napięcia? Podłącz go pod oba styki akumulatora i sprawdź jakie jest napięcie gdy motor chodzi na wolnych obrotach a co się dzieje gdy wzrastają. Jeśli nie masz miernika to podepnij żarówkę 6V pod minusową i plusową szczotkę i to samo- sprawdź czy po dodaniu gazu mocniej świeci.
Możesz też sprawdzić czy nie ma zwarcia do masy. Jeden kabelek z aku na obudowę wirnika a drugi do żarówki. Dołączasz jeszcze kabelek do drugiego styku żarówki i drugim jego końcem przesuwasz po komutatorze. Jak się zaświeci to znaczy, że zwarcie.
A żeby sprawdzić obudowę to robisz tak: Jeden kabel z aku na obudowę, drugi do żarówki, a trzeci kabel (od drugiego styku żarówki) leci do zacisku "M". Tak jak wyżej- żarówka nie powinna się świecić.

Co do tej przekładki prądnicy na alternator- na wale stożek prawego czopu ma inną średnicę. Więc albo dajesz wał do gościa(porządnego gościa bo materiał z jakiego wykonany jest wał jest delikatny i łatwo spieprzyć operację) żeby Ci wymienił prawy czop albo... http://www.jawaold.su/main.php?sec=__gar&page=electro-gen638 Gawarisz pa ruski język? Ja też, ale mamy obrazki.
Po przekładce będziesz musiał wymienić jeszcze:
-prostownik
-przekaźnik
-regulator 12 v
-bezpieczniki, żarówki.

Zaraz zaraz, Ty chyba nie chcesz powiedzieć, że próbujesz naładować aku 12V prądnicą 6V? To w takim razie nie dziw się, że ci kurcze oczko nie chce zgasnąć. Cóż... Laughing


Post został pochwalony 0 razy

Ostatnio zmieniony przez jawek dnia Pon 18:20, 17 Maj 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 20:11, 17 Maj 2010
mymateusz
Doświadczony
Doświadczony

 
Dołączył: 07 Lut 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


no heh:)zarówka od ładowania cały czas świeci jak odpale moto,akumlatorek na 6 V kupie jak przyzbieram kasy i cewki terz musze od kogoś kupic używane na 6 V bo mam 12V,chyba ze by ktoś sie chciał zamienic na forum to moge sie wymienic 12V na 6 V.Jutro zobacze czy prądnica wogóle wytwarza prad....zadnej przekładki nie bede robił bo nie stac mnie narazie na to..bedzie tak jak fabryka dała:)zadnych zmian:)

A ta szczotka to gdzie sie znajduje bo ja sie nie znam na 350:/


Post został pochwalony 0 razy

Ostatnio zmieniony przez mymateusz dnia Pon 20:13, 17 Maj 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 20:58, 17 Maj 2010
jawek
Mega Gaduła
Mega Gaduła

 
Dołączył: 14 Gru 2006
Posty: 523
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: woj mazowieckie
Płeć: Mężczyzna


Widzisz na tym zdjęciu takie dwa okienka w stojanie(przy kondziach)? Tam siedzą szczotki. To od nich właśnie wychodzą kabelki- jeden na masę a drugi do styku.
http://i32.tinypic.com/20t5o2u.jpg


Post został pochwalony 0 razy
Zobacz profil autora
Elektryka jawa 350-638
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 3  
Idź do strony Poprzedni  1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin