Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Zanikające sprzęgło Idź do strony 1, 2, 3, 4  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Zanikające sprzęgło
PostWysłany: Pon 17:10, 14 Kwi 2008
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


Witam,
Jawka śmiga pięknie i bezawaryjnie poza jednym faktem - po ok. 15km jady luz na klamce sprzęgła staje się bardzo duży, sprzęgło przestaje wysprzęglać do końca - momentalnie dużo zgrzytów przy zmianie biegów, problemy z wbiciem biegu. Co z tym zrobić? Nie uśmiecha mi się podciąganie sprzęgła co 10 km - czego to może być wina? Popychacze, linka? Obydwa te elementy wymieniałem, same tarcze również, są w dobrym stanie, puchnięcie tarcz odpada, jak silnik ostygnie ciągle jest tak samo. Co o tym myślicie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:15, 14 Kwi 2008
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Sprawdź czy ci się kapa od sprzęgła nie odkręciła bo lubi się pod wpływem drgań odkręcać sam zresztą tak miałem wiele razy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:31, 14 Kwi 2008
koniu32
Zaawansowany
Zaawansowany

 
Dołączył: 07 Paź 2007
Posty: 114
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrów Wielkopolski


a na jaki masz ten popychasz bo piszesz ze wymieniłeś nowy ze sklepu czy używka ?? bo jeśli ze sklepu to sie po prostu się wyciera Evil or Very Mad miałem to samo ale wymieniłem na oryginał i jest spoko Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:57, 14 Kwi 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


masz za zadki olej,wymien i spróbuj na innym
albo słabo zakontrowana srubke do rególacji sprzegła


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:57, 14 Kwi 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


puzon89 napisał:
Sprawdź czy ci się kapa od sprzęgła nie odkręciła bo lubi się pod wpływem drgań odkręcać sam zresztą tak miałem wiele razy.

ja mam to samo poprostu luzują się śruby od prawej kapy mysle że jak pod śruby dasz podkładki spreżyste to bedzie dobrze


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:01, 14 Kwi 2008
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


mialem tak tez z deklem. ale kiedys poprzedni własciciel załorzył tarcze inaczej i było podobnie.... tak ze róznie to bywa...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:06, 14 Kwi 2008
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


Dekiel się nie odkręca, nakrętka kontrująca również, olej to Lux 10 z którym nigdy nie miałem problemów, jedynie popychacz - faktycznie jest nowy, muszę znaleźć stary i go wyprostować - może będzie lepiej.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:20, 14 Kwi 2008
pawlak200192
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 18 Cze 2007
Posty: 608
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5


Pewnie sroba od sprzęga sie odkręca jak juz ktos wspomniał, dla uscislenia sroba która znajduje sie w sprzęgle i trzyma kosz sprzęgła.
Jak sie ma zjechaną podkładke zabespieczającą to czsem lubi sie odkręcic.
Ja ostatnio to robiłem ale dorobiłem podkładke z za słabej blachy i sie odkręciła troszke juz Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:20, 14 Kwi 2008
koniu32
Zaawansowany
Zaawansowany

 
Dołączył: 07 Paź 2007
Posty: 114
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrów Wielkopolski


mój popychasz ten co kupiłem, po 2 dniach normalnego użytkowania moto wyglądał tak http://www.fotosik.pl/pokaz_obrazek/15a02bb0e8f448a1.html a kulka miała wgłębienie od 2 kulki więc ja myślę ze to będzie to

jak go będziesz chciał prostować oryginalny to ostrożnie bo jest twardy ale kruchy Exclamation Exclamation


Post został pochwalony 0 razy

Ostatnio zmieniony przez koniu32 dnia Pon 20:21, 14 Kwi 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 17:58, 15 Kwi 2008
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


To chyba będzie to, mam nowy zestaw z Agmotu...
Czy ten krótszy pręcik popychacza też tak się zjechał?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 18:37, 15 Kwi 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


jak te ze sklepu sa takie miekkie to kup sobie wodzki pompy z malucha jest tej samej srednicy co popychacz jest tylko troske dłuższy
ale na 100% bedzie lepszy niż te popychacze ze sklepu

mój popychacz po 2tys. km wyglądał tak samo jak ten na zdjęciu które zrobił H214X


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:29, 15 Kwi 2008
koniu32
Zaawansowany
Zaawansowany

 
Dołączył: 07 Paź 2007
Posty: 114
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrów Wielkopolski


Cytat:
mój popychacz po 2tys. km wyglądał tak samo jak ten na zdjęciu które zrobił H214X


to czemu nie napisałeś tego wcześniej Question jak ja bym nie napisał tego to zapewne ty tez nie

Cytat:
Czy ten krótszy pręcik popychacza też tak się zjechał?
zapewne tak bo mam problem z jego wyjęciem, zakleszczył się skubany Evil or Very Mad musiał bym rozbierać sprzęgło alby go wyjąć ale wezmę sie za to później bo narazie działa jakoś Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez koniu32 dnia Śro 9:13, 16 Kwi 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 19:57, 15 Kwi 2008
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Twardy, ale kruchy... Bym polonizował. Chociaż nie zawsze popychacz popychaczowi równy.

Ja jakiejś prostej powierzchni kładziesz popychacz, sokolim okiem szukasz wygięć i młoteczkiem pukasz. Po założeniu może być huk - na popychaczu wyfrezuje się rowek, potem tego huku nie będzie. Leśnik mówił, że dopuszczalne, niezbyt szkodliwe wygięcie to 0,5mm.
Ja mam za krótki popychacz - podobna sytuacja momentami, dodałem drugą śrubkę i teraz mam sprzęgło.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:18, 15 Kwi 2008
mateusz1991
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 08 Wrz 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Chotyniec City:)!!
Płeć: Mężczyzna


Czyli olej wykluczamy, nakrętkę kontrującą też, a co ze samą srubką która podciągasz sprzęgło? Może ma gwint zerwany i gdy naciskasz sprzęgło śrubka nie popycha popychacza. Ja tak właśnie miałem, musiałem przegwintować na większą śrubke z M6 chyba na M10 i było ok. Może też być gwint zerwany z tej "blaszce" w którą wkręcasz śrubkę...

Musowo powinien być śrut, troszkę posmarowany tawotem i powinno lekko i płynnie Ci chodzić sprzęgło.

Sprawdź z prawej strony jak się ma nakrętka od sprzęgła, mogła się lekko popuścić i też będzie taki efekt.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:48, 15 Kwi 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


ja by był zerwany gwint w deklu to po pierwszy wcisnieciu sprzegła nie działało by jak trzeba
stawiam na wadliwy popychacz
idz dorób u jakiegos znajomego na tokarni jakis twardy i powinno byc ok


Post został pochwalony 0 razy
Zobacz profil autora
Zanikające sprzęgło
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 4  
Idź do strony 1, 2, 3, 4  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin