Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Tym razem duży problem! Nie ruszający się tłok! Idź do strony 1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Tym razem duży problem! Nie ruszający się tłok!
PostWysłany: Czw 20:55, 03 Lis 2011
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Hej!
Jechałem ok. 10-15 km. W połowie drogi coś zaczęło mi dzwonić, a raczej stukać jak blacha o blachę. Tak jak ta mała pokrywka po prawej stronie, gdy jest niedokręcona. No cóż, myślałem że to to i jechałem dalej. Po jakimś czasie zaczęło mocno dzwonić, Jawka straciła moc i zgasła. Próbowałem odpalić i starter tak jakby był na półsprzęgle. Odpiąłem linkę. Kopnałem i zapaliła, ale na krótko dzwoniąc bardzo, a raczej waląc! Poluzowałem na maks sprzęgło i starterem mogłem ruszać. Pomyślałem, ze pierścień skończył swój żywot. Po przejściu na piechotę większości drogi ( non stop pod górkę ) postanowiłem spróbować odpalić. Odpaliła, aby utrzymać obroty musiałem trzymać pełen gaz i znów dzwoniło tak jak ta blaszka z prawej strony dekla, gdy upadnie na coś twardego. Jawka po chwili zgasła. Próbuje znowu i co? Starter tak jakby się zablokował, muszę całą masą ciała na niego stanąć by się lekko ruszył i do tego nie słychać by tłok się ruszał. Znalazłem górkę w dół, rozpedzam się do zawrtonej prędkości 20-25km/h, wrzucam jedynke i... koło zahamowalo tak jakby bylo na pelnym hamulcu, a tlok tak jakby sie nie ruszal... To samo na drugim biegu... Zajrzałem na szybko do tłoka i wszystko jest ok! Łożyska były wymieniane na początku lipca więc nie mogły się zużyć... Mogę dodać, że wcześniej przy kopaniu w starter bądz ruszaniu ta sruba w magnecie slychac bylo dosc mocne skrzypienie, przy wlaczonym silniku lekko to bylo slychać...
Jakieś propozycje?
Z góry dzięki za pomoc.
Pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:06, 03 Lis 2011
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


Miałem kiedyś podobnie. Ale wtedy mi sie wał rozjebał...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:39, 03 Lis 2011
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


no Raczej też bym stawiał na wał.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:41, 03 Lis 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


mi jak sie tłok zaklinował w cylindrze to odkreciłem głowice stuknołem młotkiem w niego i chodzi do dzisiaj tylko w moim przypadku to było pekniete pierscienie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:26, 03 Lis 2011
v max96
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 24 Cze 2010
Posty: 617
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: wawa / cieszyn
Płeć: Mężczyzna


może wypadły igiełki z łożyska na wale ? no albo pierścień pękł i gdzieś się zaklinował i trze
ja bym na twoim miejscu zdjął cylinder i dobrze obejrzał pierścienie i tłok i jak chodzi wał bez cylindra i czy się nie blokuje


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:39, 03 Lis 2011
Kant Maniak
Zaawansowany
Zaawansowany

 
Dołączył: 11 Sty 2011
Posty: 96
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 1/5
Skąd: Cieszyn
Płeć: Mężczyzna


Zatarłeś i tyle.Kiedyś miałem to samo w motorynce...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:40, 03 Lis 2011
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


v max96 napisał:
może wypadły igiełki z łożyska na wale ? no albo pierścień pękł i gdzieś się zaklinował i trze
ja bym na twoim miejscu zdjął cylinder i dobrze obejrzał pierścienie i tłok i jak chodzi wał bez cylindra i czy się nie blokuje


Pisałem, że tłok jest ok, pierscienie sa na swoim miejscu, cylinder nie porysowany... Dobra, chyba bez rozpolawiania sie nie obejdzie... Wiec tak... Jest gdzies tutaj na forum poradnik jak rozpolowic silnik? Nie mam żadnych narzedzi typu sciagacze itd... Mam tylko klucze. ; D

Edit: Zatarłem? A to niby czemu? ;D W sumie mechanik mi mówił, że wał ma lekkie luzy... Góra dół czy coś...


Post został pochwalony 0 razy

Ostatnio zmieniony przez 666komandos666 dnia Czw 22:45, 03 Lis 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 8:05, 04 Lis 2011
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


No to najpawdopodopniej wał szlak trafił... Ale nie pasuje mi tylko jedno... Jak by CI to tak powylatywało to cylinder ostro moglo by zrysować tłok rozwalić i pierscienie postrzelać... Powiedz tak szczerze rozbierałes ten cylinder po tym? W sumie nie potrzebnie ją zapalałes...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:07, 04 Lis 2011
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Ta rozbierałem, mam nawet teraz to wszystko w domu, zaraz polecę po resztę silnika i zacznę rozbiórkę... :s


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:36, 04 Lis 2011
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Na 100% wał zatarty lub łożysko igiełkowe rozsypało się .Miejmy nadzieje że igiełki się nie wysypały.Jak jawka odmawiała aż tak posłuszeństwa to się nie odpala bo jeszcze większej biedy możesz sobie narobić.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:45, 04 Lis 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


jak cos sie zatarło to wd psiknac i po sprawie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:39, 04 Lis 2011
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Pierwszy raz to robię i idzie mi to powoli... Gdy ruszam kołem magnesowym, to tłok lata góra dół, ale do przodu ni cholery nie chce sie ruszyc. Jade dalej z tym koksem. ; D


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:45, 04 Lis 2011
v max96
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 24 Cze 2010
Posty: 617
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: wawa / cieszyn
Płeć: Mężczyzna


no to szlag trafił łożysko na korbowodzie czyli raczej wał do wymiany albo nowe łożysko i korba


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:32, 04 Lis 2011
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Hahahaha! Ja piernicze! Teraz oglądam sobie jeszcze raz tłok i on o głowicę uderzał! O tę najdalej wysuniętą część. I głowica ma jakieś zdeformowania i tłok! Jak to możliwe? Dlaczego tak się stało? No i zostaje jeszcze kwestia nie ruszajacego sie tloka...

Dobra. Od głowicy odczepiłem dwa takie jakby stalowe kolce... One pocharatały tłok... Czy jak głowica jest poturbowana, to też muszę ją wymieniać?

Starterem nadal kopnąć nie mogę, zablokowany jest tak jakby...

A cylinder nie ma ani jednej ryski...


Post został pochwalony 0 razy

Ostatnio zmieniony przez 666komandos666 dnia Sob 0:10, 05 Lis 2011, w całości zmieniany 3 razy
Zobacz profil autora
PostWysłany: Sob 0:13, 05 Lis 2011
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Jeden napisał konkretnie co się stało a reszta powtarza i nabija posty. Może dacie na wstrzymanie z komentarzami?

Wracając do tematu tłok mógł bić w głowicę przez luzy na łożysku igiełkowym. Wspomniał ci o tym mechanik mówiąc o luzach góra - dół. Głowicę nie musisz wymieniać jeżeli nie jest zbytnio zniszczona komora spalania, najlepsze byłyby zdjęcia do ocenienia szkody.
Jak rozbierzesz to będzie wiadomo co jest przyczyną zablokowania kopniaka. Ja obstawiałbym zablokowany półksiężyc na wałku.


Post został pochwalony 0 razy
Zobacz profil autora
Tym razem duży problem! Nie ruszający się tłok!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 3  
Idź do strony 1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin