Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Tym razem duży problem! Nie ruszający się tłok! Idź do strony Poprzedni  1, 2, 3
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Nie 19:14, 20 Lis 2011
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


No cóż... Młotek, śrubokręt i śruby nie miały szans. Jedna puściła po ok. 30 min napieprzania. Starałem się rozpołowić silnik delikatnie i zauważyłem jak pięknie go traktowali poprzedni właściciele... Kartery wogóle są troche uszczerbione, dobrze, że olej nie cieknie. Hmm... wał korbowy był chyba od strony magneta młotkiem napieprzany... Niestety zębatki wału nie sciągnałem, bo ta cholera zejść nie chce, ściągacz własnej konstrukcji nie dał rady, a z sąsiadów nikt nie ma, będę chyba musiał sobie kupić. Wał chodzi bardzo ciężko, chyba tam te w środku łożysko poszlo się jebać, w sumie to na pewno... Jutro, ew. za parę dni dostanę drugi silnik to pokombinuje. Chyba problem rozwiązany...

http://imageshack.us/g/687/sam0253n.jpg/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:59, 20 Lis 2011
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Nie mam pojecia jaki ściągacz sobie zrobiłem, ale podpowiem ci, że czymś takim (wyspawanym) bez większych problemów schodzi zębatka zdawcza. Kiedyś parę razy doginałem z płaskownika taki sciągacz, ale to było bezskuteczne - im mocniej skręcilem kluczem, tym bardziej się deformował. Ten za to jest stabilny i mocny, jedyna wada jest taka, że może zerwać się gwint w nakrętce lub na śrubie.

Foto:
http://www.fotosik.pl/pokaz_obrazek/4da72fbab64ba747.html
http://www.fotosik.pl/pokaz_obrazek/f91d5eb8ceb58291.html


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:42, 21 Lis 2011
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Hmmm... Wyciągnąłem łożysko wału z karteru, są one wszystkie nowe. To jedno bardzo ciężko się kręciło. Nie wiem jak to drugie, bo go jeszcze nie mam. Wrzuciłem je do benzyny. Wyleciało pełno piasku i łożysko ładnie się kręci... Możliwe, że te łożysko wału nie rozsypało się a... zasyfilo? Moglbym jakos probowac go wyciagnac i nie wiem... do benzyny wrzucic ( w sensie cały wał )... No i skąd ten piasek, to ja nie wiem... Na tej ośce startera też było pełno... Naszczęście zębatki od skrzyni całe są. Ale przecież skrzynia biegów i wał korbowy nie mają ze sobą kontaktu... Nie wiem ocb... Jak ten gosciu mi to składał... A raczej gdzie. Chyba w piaskownicy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:39, 21 Lis 2011
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Nie wkładaj starych łożysk, bo mogły dostać po dupie i szybciej padną. Parę dych za nowe łożyska, ale potem masz pewny silnik, a tak... Może być podwójny wydatek, w myśl powiedzenia 'biedny dwa razy traci'.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 1:49, 22 Lis 2011
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Irzyk napisał:
Nie wkładaj starych łożysk, bo mogły dostać po dupie i szybciej padną. Parę dych za nowe łożyska, ale potem masz pewny silnik, a tak... Może być podwójny wydatek, w myśl powiedzenia 'biedny dwa razy traci'.


Te łożyska takie stare nie są 1000 max 1200 km, Co prawda mam drugi komplet w piwnicy więc wymiana to nie problem. Czekam na ten silnik i się zastanawiam czy łożysko w wale korbowym mogło się w ten sam sposób zablokować? że jakieś tam drobiny wpadły? Bo może da się go odratować bez regeneracji, lub wymiany...


Post został pochwalony 0 razy
Zobacz profil autora
Tym razem duży problem! Nie ruszający się tłok!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 3 z 3  
Idź do strony Poprzedni  1, 2, 3
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin