Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Tylne koło cieżko chodzi!!!
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Tylne koło cieżko chodzi!!!
PostWysłany: Pon 14:29, 24 Lip 2006
Domaniak
Nowicjusz
Nowicjusz

 
Dołączył: 24 Lip 2006
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Suwałki


Mam problem zauważylem ze tylnia opona zaczeła cieżko chodzic rozbierałem ją i smarowałem ale to malo mi dalo ciągle opona cieżko chodziła prosze o wasze odpowiedzi


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:54, 24 Lip 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Trze gdzieś, albo masz zaciągnięty hamulec i nie odbija i cały czas hamuje. Lub łożyska zajechane.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:01, 24 Lip 2006
Domaniak
Nowicjusz
Nowicjusz

 
Dołączył: 24 Lip 2006
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Suwałki


Sprawdzalem wiele razy hamulec jest wporzadku a tak wogle w jakiej cenie jest lozysko ???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:11, 24 Lip 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Oj nie wiem w jakiej cenie łożysko. Sprawdz na www.agmot.pl.
Może masz krzywe koło i trze gdzieś?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:22, 24 Lip 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Zgadzam się z wojtasem to może być łożysko lub trące szczęki hamulcowe.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:05, 24 Lip 2006
tony d
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 06 Lip 2006
Posty: 841
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: WILAMOWICE


ej a jaki masz motorek bo jak w jawce to zgodze sie z innymi ale jak momarka albo ogara to popuśc lekko kółko i juz zobaczys co sie bedze działo albo łańcuch za bardzo napręzony


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:21, 24 Lip 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


rozbierz piaste w drobny mak
przeczyść przesmaruj wymień łożyska i wtedy powiec co i jak


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:57, 24 Lip 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


moze za tegi lancuch masz albo lozysk o zle rozbiesz przesmaruj


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:39, 24 Lip 2006
superwojtek2
Mega Gaduła
Mega Gaduła

 
Dołączył: 07 Maj 2006
Posty: 494
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraśnik


no tak, albo ociera, albo chamulec, albo łożyska, albo w bemben przy składaniu wlazła mysz i chamuje [ żart ] podnieś sobie na lewarku tył motorka jak ja to zawsze robie i sprawdź kręcąć kołem po kolei wszystkie możliwości, na coś napewno trafisz, i jak będziesz kręcił to weź sobie wogule lepiej chamulec zdejmij


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:41, 24 Lip 2006
Domaniak
Nowicjusz
Nowicjusz

 
Dołączył: 24 Lip 2006
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Suwałki


Dzieki za odpowiedzi postaram zrobic to co muwiliscie i wam powiem jak jest.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:34, 24 Lip 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


napewno cos z chamulcem bedzie albo cos w srodku kola dolega moze sczeki ocieraja


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 1:04, 25 Lip 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


No a może na prawde za mocno łańcuch napięty Hrm
Czekamy na wyniki Wink


Post został pochwalony 0 razy
Zobacz profil autora
Tylne koło cieżko chodzi!!!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin