Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Światełka nie chodzą choć jest wszystko podłączone
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Światełka nie chodzą choć jest wszystko podłączone
PostWysłany: Sob 19:10, 25 Lis 2006
dido1214
Mega Gaduła
Mega Gaduła

 
Dołączył: 27 Paź 2006
Posty: 520
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grodków
Płeć: Mężczyzna


Światełka nie chodzą choć jest wszystko podłączone Sad Żarówki nowe z przodu i z tyłu kable podłączone jeden na iskrownik drugi do cewki butelkowej wogóle nie świecą co zrobić żeby świeciły Question Question Question Question Question Question Question Question Question Question Question Question Question Question Question Question Question Question Question Question Question Question Question Shocked


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:14, 25 Lis 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Pewnie cewki świetlne są przepalone Sad
Najlepiej sprawdź je miernikiem albo próbówką.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:56, 25 Lis 2006
dido1214
Mega Gaduła
Mega Gaduła

 
Dołączył: 27 Paź 2006
Posty: 520
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grodków
Płeć: Mężczyzna


a gdzie próbówke wsadzić w które miejsce?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:11, 25 Lis 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Odlączasz kabelek idący do świateł od cewek świetlnych. Tam dajesz jeden biegun próbówki, a drugi na masę.
Odpalasz motorek i jak się próbówka świeci, albo miernik pokazuje napięcie ok. 4 V to cewki są OK Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:20, 25 Lis 2006
dido1214
Mega Gaduła
Mega Gaduła

 
Dołączył: 27 Paź 2006
Posty: 520
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grodków
Płeć: Mężczyzna


A jak są OK i JAk dalej nie świecą to co to może byćQuestion


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:22, 25 Lis 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


zwarcie, albo nie masz masy na motorze


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:33, 25 Lis 2006
dido1214
Mega Gaduła
Mega Gaduła

 
Dołączył: 27 Paź 2006
Posty: 520
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grodków
Płeć: Mężczyzna


A mase do czego sie podpina??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:36, 25 Lis 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


masa to jest rama motorka


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:36, 25 Lis 2006
wojac3
Gaduła
Gaduła

 
Dołączył: 07 Maj 2006
Posty: 396
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok


pod slinik, jakąś śrubke, rame - WAŻNE, ABY POWIERZCHNIA NIE BYŁA MALOWANA Exclamation


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:12, 26 Lis 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


wojac3 napisał:
WAŻNE, ABY POWIERZCHNIA NIE BYŁA MALOWANA Exclamation

...i zardzewiała Exclamation


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:32, 26 Lis 2006
wojac3
Gaduła
Gaduła

 
Dołączył: 07 Maj 2006
Posty: 396
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok


wojtas91 napisał:
wojac3 napisał:
WAŻNE, ABY POWIERZCHNIA NIE BYŁA MALOWANA Exclamation

...i zardzewiała Exclamation

Dokładnie Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 10:45, 27 Lis 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


zwarcie masz,kabel gdzies niezailozowany moze dotyka do czegos mase moze podpieles zle pamietaj element nie moze byc malowany jak podpinasz mase poizoluj kable i piosprawdzaj czy dobrzez podpieles moze co pojebales zobacz miernikiem i le cewki daja jak ponad 4v to znaczy ze sa dobre posprawdzaj kabelki zarowki moze przepalone zobacz czy stykaja zarowki pokombinuj


Post został pochwalony 0 razy
Zobacz profil autora
Światełka nie chodzą choć jest wszystko podłączone
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin