Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » słabo jedzie może trzeba wzmocnić
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
słabo jedzie może trzeba wzmocnić
PostWysłany: Czw 21:03, 01 Mar 2012
jezus1259
Zaawansowany
Zaawansowany

 
Dołączył: 25 Sie 2011
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: leszno
Płeć: Mężczyzna


Witam was.

Od krótkiego czasu zauwarzyłem że motor jedzie raz szybko na trójce a raz jakby sie docierał.

Może trzeba przekręcić iskrownikiem(tylko niewiem jak ).

aha bym zapomniał
patrzyłem na końcówkę tłumika była ona cała w paliwie ,
napiszcie jak mam tą blasze wygiąć zeby było dobrze


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:39, 01 Mar 2012
Stachu.G
Moderator
Moderator

 
Dołączył: 29 Gru 2011
Posty: 284
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna


Co to za moto ?
Może ci tłok puchnie ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:45, 01 Mar 2012
jezus1259
Zaawansowany
Zaawansowany

 
Dołączył: 25 Sie 2011
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: leszno
Płeć: Mężczyzna


ogar 200

tłok nie może puchnąć po niecałych 5km


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:25, 02 Mar 2012
DoMinator94
Początkujacy
Początkujacy

 
Dołączył: 26 Lis 2011
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


blaszkę podgina się w dół jak chcesz żeby było mniej paliwa w komorze pływakowej.Tylko pamietaj że ta blaszka przy podginaniu lub przyginaniu reaguje nawet po 1 mm przygęćia.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:52, 02 Mar 2012
krzysiek200
Zaawansowany
Zaawansowany

 
Dołączył: 15 Lut 2012
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łowicz


jeśli nie przepala ci paliwa to może być wina gaźnika lub zapłonu, wyreguluj i powinno być dobrze


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:04, 02 Mar 2012
Stachu.G
Moderator
Moderator

 
Dołączył: 29 Gru 2011
Posty: 284
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna


jezus1259 napisał:
ogar 200

tłok nie może puchnąć po niecałych 5km

Puchnie wtedy kiedy się nagrzeje zwracałeś uwagę kiedy traci moc ? na zimnym czy na ciepłym ?


Post został pochwalony 0 razy
Zobacz profil autora
słabo jedzie może trzeba wzmocnić
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin