Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » slaba iskra Idź do strony 1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
slaba iskra
PostWysłany: Nie 20:59, 18 Lip 2010
skrobi2
Nowicjusz
Nowicjusz

 
Dołączył: 15 Maj 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


witam mam problem rozlozylem silnik bo musialem wymienic wodzik i teraz mam slaba iskre przed tym iskra byla elegancka zaplon ustawiony wszystko na pewno jest sprawne a i jeszcze zauwarzylem ze jak zaplon nie jest dokrecony do silnika to iskra jest o wiele wieksza w czesniej tez tak mialem na nowym zaplonie ana starym bylo ok a teraz tak mam na dwoch dziwna sprawa...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:17, 18 Lip 2010
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Nie wiem czy to dobrze powiem, ale mi wujek ustawiał zapłon bo był źle dokręcony, bo on jakoś porusza się na płaszczyźnie lewo prawo...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:37, 18 Lip 2010
skrobi2
Nowicjusz
Nowicjusz

 
Dołączył: 15 Maj 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


tak ale ja wlasnie jak mam nie dokrecony zaplon to iskra jest o wiele wieksza niz jak jest dokrecony kombinowalem troche i krecilem zaplonem w lewo i prawo ale to nic nie dalo


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:54, 18 Lip 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Cewki ocierają.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:08, 18 Lip 2010
skrobi2
Nowicjusz
Nowicjusz

 
Dołączył: 15 Maj 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


nie ocieraja bo patrzalem to predzej by ocieraly jak nie jest dokrecony


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:29, 18 Lip 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Wirnik nie dokręcony ?? To musi być coś z tych rzeczy Smile Albo za mała jest przerwa na cewkach Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:35, 18 Lip 2010
skrobi2
Nowicjusz
Nowicjusz

 
Dołączył: 15 Maj 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Wszystko dokręcone jak trza nawet patrzałem na innym magnecie zero efektu


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:25, 18 Lip 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Nie masuje gdzieś coś ? Na innej świecy sprawdzałeś. Powiem ci jedno nikt nie będzie pewien co jest tą przyczyną bo nikt tego nie widział Smile Więc sam poszukaj, posprawdzaj po różnych działach Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:36, 18 Lip 2010
skrobi2
Nowicjusz
Nowicjusz

 
Dołączył: 15 Maj 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


na każdej świecy jest tak samo niestety...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:42, 18 Lip 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


A odpala ci ?? U mnie też jest raz słaba raz mocna i chodzi jak marzenie Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:47, 18 Lip 2010
skrobi2
Nowicjusz
Nowicjusz

 
Dołączył: 15 Maj 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


O to chodzi że nie odpala niestety jest niebieska ale jest mała


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:03, 19 Lip 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


A paliwo dostaje ?? Wstrzyknij jej trochę paliwa do głowicy Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:21, 19 Lip 2010
skrobi2
Nowicjusz
Nowicjusz

 
Dołączył: 15 Maj 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


paliwo normalnie dostaje bo świeca mokra


Post został pochwalony 0 razy

Ostatnio zmieniony przez skrobi2 dnia Pon 14:22, 19 Lip 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 15:08, 19 Lip 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


A wykręć świece i polej ją paliwem i kopnij i zobacz czy się zapali. Zobacz na innej cewce przy okazji też Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:04, 19 Lip 2010
skrobi2
Nowicjusz
Nowicjusz

 
Dołączył: 15 Maj 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Wziąłem zalałem troszkę paliwa do cylindra kopłem iiii NIC iskra jest po prostu za słaba za 2 zapłonach tak samo nie wiem o co już chodzi z popychu też nic


Post został pochwalony 0 razy
Zobacz profil autora
slaba iskra
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 3  
Idź do strony 1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin