Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Składanie silnika
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Składanie silnika
PostWysłany: Sob 20:20, 02 Paź 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Witam mam następujący problem. Jak zakładam cylinder i próbuje ruszyć starterem to tłok dochodzi do kanału wydechowego poczym nie chce iść dalej.Już nie mam siły dla tego silnika


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:02, 02 Paź 2010
evolution5147
Początkujacy
Początkujacy

 
Dołączył: 22 Sie 2010
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


możliwe że załozyłeś zle tłok i zamek pierwszego pierscienia jest na dole a nie na gorze i gdy wchodzi w kanal wydechowy blokuje tłok:) pozdrawiam:)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 9:16, 03 Paź 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Dobrze trafiam pierścieniami w zamki na 100%, tłok też dobrze założony.

Edit
Tłok z cylindrem był jeżdżony 0,5km.Tata poddał mi tezę że tłok spuchł.Pomierzyliśmy i tłok jest większy od cylindra o 0,2 mm . Dlatego mi nachodził z dużym dosyć oporem. NA szczęście tulei cylindra nic się nie stało.Pozdrawiam.Gdzie polecacie kupić dobry tłok??
[list=[/list]


Post został pochwalony 0 razy

Ostatnio zmieniony przez Slawula9 dnia Nie 10:35, 03 Paź 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 22:18, 03 Paź 2010
massivesatisfaction
Nowicjusz
Nowicjusz

 
Dołączył: 26 Wrz 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


nowy tłok najlepiej wygrzać palnikiem od środka i pozostawić do ostygnięcia (nie chłodzić) jest to domowy sposób na odpuszczenie (obróbkę cieplną) przez to wierzchnia warstwa tłoka jest delikatniejsza - idealnie do docierania, tłok ponoć po tym nie puchnie , tylko lepiej układa się w cylindrze


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:07, 04 Paź 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Słyszałem już ten sposób wcześniej.Wg mnie jak jest źle wykonany stop tłoka to jak wiemy z fizyki metal jest podatny na rozszerzalność pod wpływem temperatury.Więc takim domowym sposobem raczej nie wpłyne na puchnięcie.Kupie nowy tłok , pierścienie sworzeń i zabezpieczenia sworznia przełoże i powinno biegać .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:29, 04 Paź 2010
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Jeśli kupisz nowy tłok stopu AK 12 , to staraj się utrzymać w normie 0,05-0,06mm na pasowanie z cylindrem, wtedy puchnięcie tłoka będzie znikome, no chyba, że tłok będzie takie g*wno, że napis AK12 to tak dla jaj jest napisane a w rzeczywistości
"AKponiżej12" , no ale wtedy to wiadomo kogo trza gnoić za taką sprawę jak spuchnie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:06, 08 Paź 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Kupiłem nowy tłok zapłaciłem 13zł innych w sklepie nie było. lecz nie obyło się bez trudności.Mianowicie sworzeń nie chciał wejść do tłoka,próbowałem podgrzewać tłok oraz wiele innych sposobów , a sworzeń do zamrożenia.Lecz nic to nie dało .Musiałem papierem ściernym podetrzeć tłok i dopiero wtedy weszedł z dużym oporem.Tłok chodzi w cylindrze normalnie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 13:33, 13 Paź 2010
dychul
Rozmowny
Rozmowny

 
Dołączył: 21 Sie 2009
Posty: 161
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


Ja zanabyłem swój tłok i wał w jawaczesci jestem b. zadowolony. Wszystko pasuje luks. Wprawdzie to nie made in Czechoslovakia, ale ta firma nie sprowadza lipy, gdyż sami używają tych części przy naprawach.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:38, 14 Paź 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Dzisiaj prawie odpaliłem silnik .Strasznie szczela w wydech i nie raz gaźnik. Co mam przyspieszyć zapłon??


Post został pochwalony 0 razy

Ostatnio zmieniony przez Slawula9 dnia Czw 18:39, 14 Paź 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 18:48, 14 Paź 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


tak jak sie nie myle to przyśpieszyć


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:33, 15 Paź 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Dzisiaj po szkole zlikwidowałem broki na karterze i na stojanie iskrownika.Tata powiedział że mi wyreguluje zapłon idealnie że będzie paliła na tyk.Nie wierzyłem , ale odpaliła z 1 kopa . Teraz zostały regulacje i jazda.Wszystko nie zapeszając idzie pomyślnie.Najgorsze było to że skrzynia się bardzo ciężko obracała , na luzie chodziła jak bym pchał na 3 -jce .Ale po przejechaniu 500m , a raczej przepchaniu Mr. Green Wszystko jest ok . Silnik si obraca normalnie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:41, 15 Paź 2010
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Mogłeś uderzyć gumowym młotkiem w wałek zdawczy a potem w sprzęgłowy by się skrzynia zsunęła oczywiście w kierunku dołu w rezultacie powinna się ustawić nieco.

Co do problemu ze sworzniem trza było wrócić do sklepu i sprzedawce zgnoić, wymieniłby albo tłok albo sworzeń.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:57, 15 Paź 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Z tym wałkiem to nie pomyślałem.A nie opłacało mi się jechać po tłok bo 10zł jestem do tyłu za autobus i 2 h straty czasu .Sworzeń był kupiony w styczniu , a tłok w październiku.Ale nie miał innych tłoków na składzie tylko tej samej firmy i trzy pierścieniowe tylko.Z głową oczywiście podtarłem tym papierem i weszło super.
Przejechałem się jawką 1 km tam i z powrotem i chodzi super.Ma moc ,trzyma wolne obroty.Biegi wchodzą.Dzięki za pomoc Mr. Green .Temat do zamknięcia


Post został pochwalony 0 razy
Zobacz profil autora
Składanie silnika
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin