Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Pytanie o biegi JAWA 50!
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Pytanie o biegi JAWA 50!
PostWysłany: Sob 13:59, 10 Kwi 2010
miszcz2105
Nowicjusz
Nowicjusz

 
Dołączył: 24 Mar 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


silnik po remoncie kapitalnym- poskładałem i wszystkie biegi wchodziły pięknie. odpaliłem silnik na próbe i wszystko było OK. założyłem silnik do jawki i na próbe sie przekulałlem i NIE MA 3 BIEGU! WOGÓLE NIEDA SIĘ GO WBIĆ!- tak jakby go nie było albo coś go blokowało. 1 i 2 wchodzą jak w masło. Ten 3 bieg to jest jakiś mankament w tych jawkach. AHA dodam jeszcze tyle- WSZYSTKIE NOWE ŁOŻYSKA itp NOWY AUTOMAT! zębatki wszystkie i wałki w idealnym stanie- moim zdaniem:P CZEKAM NA POWARZNE podpowiedzi a nie typu że "wajha od biegów sie blokuje"


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:04, 10 Kwi 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Możliwe ze automat ci się poluzował


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:34, 10 Kwi 2010
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Dokręć automat tak jak Rutkowski mówi.
Na górze silnika masz śruby.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:48, 10 Kwi 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


powodem może być też śruba mocująca automat która zapiera się łbem o ramię automatu


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:00, 10 Kwi 2010
BullKing
Początkujacy
Początkujacy

 
Dołączył: 08 Mar 2010
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Ja tez tak mam ,przed wruceniem 3ki pociagnij dziwgnie od biegow odrobine do góry nie zmieniajac biegu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:11, 10 Kwi 2010
miszcz2105
Nowicjusz
Nowicjusz

 
Dołączył: 24 Mar 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


dzięki! coś pokombinuje


Post został pochwalony 0 razy
Zobacz profil autora
Pytanie o biegi JAWA 50!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin