Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » problem z odpaleniem jawka--pomocy Idź do strony Poprzedni  1, 2
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Pią 0:57, 26 Lut 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Na końcu tłumika masz nakrętkę M6 po jej odkręceniu zdejmujesz pierwszą części tłumika następnie musisz poodginać takie blaszki mogą one być zasyfione od spalin więc musisz trochę poszukać jak je odegniesz to musisz wyciągnąć kolejną część aż zobaczysz ,że zostanie ostatnia część z przyspawanym prętem tego nie wyciągniesz bo jest to zgrzane fabrycznie. A i jeszcze jedni nie wal jakimiś wielkimi prętami od strony kolanka bo możesz syfu narobić Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:27, 26 Lut 2010
postal
Doświadczony
Doświadczony

 
Dołączył: 25 Wrz 2007
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: gliwice
Płeć: Mężczyzna


tak by to wyglądało http://www.fotosik.pl/pokaz_obrazek/aebc9e04cebc9e38.html
hmm od strony kolanka tylko cienkim pretem czyscilem bo nagaru tam bylo w cholere,a ten pret z gwintem to sie troche obruszał,ale trzyma sie jakos,@cross mowisz ze sa jakies blaszki a ja tam zadnych blaszek nie widze widzocznie cos tam juz bylo przerabiane czy cuś:P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 1:08, 27 Lut 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


No to tylko ci po zazdrościć tego tłumiczka Smile A rozbierz go i wyczyść i złóż Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:25, 04 Mar 2010
postal
Doświadczony
Doświadczony

 
Dołączył: 25 Wrz 2007
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: gliwice
Płeć: Mężczyzna


no wiec w koncu uporalem sie z moja jawencja,zapala od kopa,nawet reką idzie odpalic,super sie wkreca w obroty,zrywna jest i w ogole,ale mam teraz problem ze sprzeglem,na biegu przy wcisnietym sprzegle kolo sie lekko obraca po podciagnieciu sprzegla na srobie jest ok ale znowu nie moge odpalic na kopke bo sie slizga,malo tego linke ze sprzegla urwalem nawet:P moga byc podjechane tarczki sprzegła?latwo jest to zdemontowac i wymienic?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:00, 04 Mar 2010
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Co do wymiany sprzęgła, jak pierwszy raz to bardzo dużo roboty, sam z tata 2 dni robiłem, i musisz koniecznie mieć 2 osobę, od razu nowy olej LUX 10, tarczki i chyba wsio, ale poczytaj na forum bo troche bylo o sprzęgle.


Post został pochwalony 0 razy
Zobacz profil autora
problem z odpaleniem jawka--pomocy
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 2  
Idź do strony Poprzedni  1, 2
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin