Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » problem z mocą
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
problem z mocą
PostWysłany: Śro 21:50, 08 Kwi 2009
kamil008b
Nowicjusz
Nowicjusz

 
Dołączył: 15 Mar 2009
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


witam mam problem z jawą otuż po przejechaniu kilku kilometrów strasznie sie grzeje chociaz nie słychac aby o cos tarło w silniku mieszanka jest dobra, olej w silniku jest tyle jak powinno, zapłon ustawiony idealnie. Wał ma lekki opór chociaż nie tże o karter jawka straciła także na mocy odkąd pojawił sie problem dodam ze kolega ma podobny problem i nie mamy pomysłu co może być zepsute.Dodam ze od kapitalnego remontu przejechałem 600km Prosze pomużcie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:09, 08 Kwi 2009
Szymon93
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 02 Sie 2007
Posty: 621
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Żory
Płeć: Mężczyzna


Przyczyny mogą być różne. Stawiam na to, że albo ci magneto trze o cewki albo zapłon się rozregulował albo Ci tłok puchnie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:09, 08 Kwi 2009
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Puchnący tłok.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:55, 08 Kwi 2009
Thom
Gaduła
Gaduła

 
Dołączył: 30 Lis 2008
Posty: 415
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Ja słyszałem o takim czymś, że tłoki, cylindry te nie oryginalne potrafia zacząc się grzac i puchnąć.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 8:31, 09 Kwi 2009
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


źle dotarty tłok puchnie


Post został pochwalony 0 razy
Zobacz profil autora
Re: problem z mocą
PostWysłany: Czw 9:10, 09 Kwi 2009
Godzik
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 07 Paź 2006
Posty: 813
Przeczytał: 3 tematy

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: Bieruń Nowy
Płeć: Mężczyzna


kamil008b napisał:
witam mam problem z jawą otóż po przejechaniu kilku kilometrów strasznie się grzeje chociaż nie słychać aby o coś tarło w silniku mieszanka jest dobra, olej w silniku jest tyle jak powinno, zapłon ustawiony idealnie. Wał ma lekki opór chociaż nie trze o karter jawka straciła także na mocy odkąd pojawił się problem dodam ze kolega ma podobny problem i nie mamy pomysłu co może być zepsute.Dodam ze od kapitalnego remontu przejechałem 600km Proszę pomóżcie


poprawiona wersja.... powyżej

kamil008b napisał:
Wał ma lekki opór chociaż nie trze o karter


a może łożysko na wale się zaciera ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:17, 09 Kwi 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Mój silnik też niedawno się grzał, powodem były zatarte łożyska na czopach wału Confused


Post został pochwalony 0 razy
Zobacz profil autora
problem z mocą
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin