Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Problem z biegami
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Problem z biegami
PostWysłany: Pon 14:53, 27 Cze 2011
Ciostek937
Nowicjusz
Nowicjusz

 
Dołączył: 13 Cze 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybitwy(lubelskie)
Płeć: Mężczyzna


Mam pewien problem po złożeniu silnika mam tylko 1. bieg. Przed rozłożeniem silnika miałem problem z biegami zmieniłem część zmieniacza ,naciągnąłem sprężynę startera,wszystko wyczyściłem złożyłem pali jedzie sprzęgło działa ale cały czas jest na 1. nie da się wrzucić innego biegu ani na postoju ani w czasie jazdy.Co może być tego przyczyną ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:22, 27 Cze 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


żle coś złożyłeś


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:02, 27 Cze 2011
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


przepraszam za offtop

Ale bardzo mu pomagasz lukasz9 pisząc "Żle coś złożyłeś"
No chyba sam sie domyslil ze cos zle zrobil skoro nie dziala jak trzeba..

Normalnie jak widze takie nabijanie postów to mnie coś bierze

sorry za offtopic


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:05, 27 Cze 2011
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


muszę cie zmartwić Ciostek, ale musisz rozebrać silnik od nowa bo źle złożyłeś skrzynie biegów.

Jeszcze spróbuj dokręcić automat, ale to raczej nic nie da...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:10, 27 Cze 2011
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


evL napisał:


Normalnie jak widze takie nabijanie postów to mnie coś bierze



NIe wypominaj chłopakowi bo sam w ogóle nie pomogłeś. Sam nabijasz posty a płaczesz do innych że to robią. Co do tematu to skrzynia jest źle złożona. Wystarczyło poszukać na forum i już masz zdjęcia jak owoą skrzynie złożyć. http://www.jawencja.fora.pl/tutoriale,30/zlozenie-skrzyni-biegow,1607.html


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 9:28, 28 Cze 2011
DamianBp
Gaduła
Gaduła

 
Dołączył: 21 Maj 2011
Posty: 258
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 5/5
Skąd: Biała Podlaska


Słuchajcie miałem taki sam problem.Pewien czas nie miałem sprzęgła....Okazało się że nie mam kulki ...Jade se jade a tu nagle cos mi się sypie..Patrze mam 3 bieg niemogę innego przerzucić.Jeden pan powiedział mi że sprężyna padła i wodzik więc wymieniłem tą sprężynę i wodzik .Teraz składam ale jak mój tato brał to na sucho(bez oleju) to powiedział że jest lepiej niż wcześniej.....


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:38, 28 Cze 2011
Ciostek937
Nowicjusz
Nowicjusz

 
Dołączył: 13 Cze 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybitwy(lubelskie)
Płeć: Mężczyzna


Skrzynia jest złożona dobrze To musi być automat który do niej wsadziłem tryby są na pewno w dobrej kolejności


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:54, 28 Cze 2011
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Raczej wątpliwa sprawa że to tylko automat. Chyba że jest w naprawde katastrofalnym , pomłotkowym stanie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:12, 29 Cze 2011
Ciostek937
Nowicjusz
Nowicjusz

 
Dołączył: 13 Cze 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybitwy(lubelskie)
Płeć: Mężczyzna


Przeprowadziłem sekcje automat nadaje się jedynie na żyletki,temat do zamknięcia.


Post został pochwalony 0 razy
Zobacz profil autora
Problem z biegami
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin