Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Problem
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Problem
PostWysłany: Nie 16:45, 31 Sty 2010
skate1gb
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2009
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Golub-Dobrzyń
Płeć: Mężczyzna


Witam. Gdy kopie kopką to po 5 kopnięciach leci mi ogień zgaźnika. To wygląda jak strzał. Co mam zrobić?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:02, 31 Sty 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Spróbuj ustawić zapłon...:-=


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:24, 31 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Za późny zapłon pisałem w temacie ,którymś chyba za późny zawsze to mylę ale ustaw zapłon.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:35, 31 Sty 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Jeszcze nigdy nie widziałem żeby komuś strzelało z gaźnika>>.


Jak się zapłon przestawia to mogą zaczynać siadać łożyska


Post został pochwalony 0 razy

Ostatnio zmieniony przez Slawula9 dnia Nie 19:35, 31 Sty 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 19:20, 31 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Jak masz zapłon przestawiony to będzie strzelać, u mnie raz tak walnęło ze spadła rura od filtra


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:16, 31 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Kolega w CZ 175 miał zapłon idealny ,a waliło z gaźnika Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:23, 31 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


no to nie miał idealnego


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:25, 31 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Bez filtra tak szczelało ,a przerwę 0,5cm musiała mieć nie wiadomo czemu jak miała normalną to nie chciała odpalać ,a duża odrazu Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:28, 31 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


może coś z izolacją platynek jest nie tak


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:32, 31 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Nie wiem już jej nie ma a tak ino napisałem Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:35, 31 Sty 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Z zapłonem to różnie bywa, u kuzyna jak walnęło to dławik wystrzeliło z tłumika


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:47, 31 Sty 2010
mateunio
Gaduła
Gaduła

 
Dołączył: 01 Maj 2007
Posty: 253
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: LKS
Płeć: Mężczyzna


hehe u kolegi w romecie zapłon się poluzował i było tak : pchamy pchamy, załapał to on siada 1 i jedzie nagle w tłumik j3b i gaźnik ogień i się zapalił Smile dobrze że obok studnia byłaSmileSmile


Post został pochwalony 0 razy

Ostatnio zmieniony przez mateunio dnia Nie 20:47, 31 Sty 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 23:14, 31 Sty 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Wodą omg szmatami albo piaskiem się gasi !! I bak wyrywa się w h*j.


Post został pochwalony 0 razy
Zobacz profil autora
Problem
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin