Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » PROBLEM!!!!!!!!!!!
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PROBLEM!!!!!!!!!!!
PostWysłany: Pią 22:46, 28 Cze 2013
Sztejo
Nowicjusz
Nowicjusz

 
Dołączył: 28 Cze 2013
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Wiec tak , jestem nowy na ten forum , szukam jakiejs odpowiedzi bo ja wraz z ojcem poddajemy sie powoli , wiec zaczne ood początku. Chcemy wyremontowac jawke 50 (kaczke) tzw , juz mamy pomalowaną obudowe i wgl koła .... ale nurtuje nas sprawa . iż . jawka stala bardzo dlugi czas bez zadnego ruchu 3 lata temu jakos doprowadzilismy silnik do odpalenia wszystko gralo jak nalazy ale . caly czas nam siadaly swiece ... kupowalalismy rozne ! jakie tylko mozna bylo ale nic skatowalismy dobre kolo 20 ,25 swiec . i nie wiemy co moze byc przyczyną , chociarz jest 1 mozliwosc , dzisiaj jak remontowalismy jawke zobaczylismy ze paliwko jest brudne(prawie czarne) powniewaz bak od paliwa skorodowal lub cos innego nie wiemy co to dokladnie jest . cos w podobie kamienia np jak sie w garnku wode gotuje itp, swieca jak wyciągamy jest obrudzona smarem z nie wiadomego pochodzenia domyslalmy sie ze mogla pojsc jakas uszczelka z skrzyni biegow jesli to wgl mozliwe i olej sie tam przedostaje .. dodam ze zaplon jest dobrze nastawiony, jesli to moze byc to , to prosze o odp jesli cos innego tez prosze o odp




zapraszam do lektury http://www.jawencja.fora.pl/regulamin,1/regulamin,4.html (pociąga to za sobą zmianę nazwy tematu)//vmax96


Post został pochwalony 0 razy

Ostatnio zmieniony przez Sztejo dnia Pią 22:48, 28 Cze 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 11:12, 29 Cze 2013
wojtek1998
Zaawansowany
Zaawansowany

 
Dołączył: 15 Wrz 2012
Posty: 109
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Może to być np. simmering ,albo po prostu za dużo oleju w mieszańce/złej jakości paliwo.Ponadto każdą NOWĄ ŚWIECE TRZEBA WYGRZAĆ TZN. pod odpaleniu silnika nie można go gasić tylko musi popracować ok. 10 min. inaczej świeca będzie do wyrzucenia.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:11, 30 Cze 2013
kamilek25
Nowicjusz
Nowicjusz

 
Dołączył: 11 Lip 2012
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Kłania się pożądna regulacja gaźnika, a może i zapłonu. Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 1:05, 03 Lip 2013
dychul
Rozmowny
Rozmowny

 
Dołączył: 21 Sie 2009
Posty: 161
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


Proponuje dobrze oczyścić zbiornik np. fosolem. Na przewód paliwa dodatkowo założyć filtr paliwa. Dobra regulacja zapłonu. Przerwę polecam ustawić na ok 0,7 do 0,8 mm. Jeśli gaźnik nie będzie zużyty to powinna palić. Olej ze skrzyni biegów w zasadzie nie ma jak przedostać się do komory spalania.


Post został pochwalony 0 razy
Zobacz profil autora
PROBLEM!!!!!!!!!!!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin