Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Pomocy!!
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Pomocy!!
PostWysłany: Sob 10:37, 15 Cze 2013
SCYZ0RYK
Nowicjusz
Nowicjusz

 
Dołączył: 15 Cze 2013
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Już nie wiem co robić Sad Jawa 50, 3 biegi. Ciężko pali, po przejechaniu 50 metrów wyje, muli i gaśnie. Byłem w sklepie i gościu powiedział, że to kondensator. Po zamianie to samo co wcześniej. nie wiem o co chodzi bo na początku fajnie i tak dalej, a potem "BUUUUU" i trzeba pchać. Nikt nie wie o co chodzi. Jakaś rada?







zapraszam do lektury http://www.jawencja.fora.pl/regulamin,1/regulamin,4.html (pociąga to za sobą zmianę nazwy tematu//vmax96


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:50, 15 Cze 2013
theogarowiec
Nowicjusz
Nowicjusz

 
Dołączył: 11 Maj 2013
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wielkopolska


Może zaworek iglicowy się zacina?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:01, 15 Cze 2013
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 2 tematy

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


Sprawdź świece a najlepiej wymień. Sprawdź czy paliwo dochodzi, wyczyścić gaźnik też nie zaszkodzi.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:25, 16 Cze 2013
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


jeśli to nie pomoże co napisał 50g to regulacja zapłonu i gaźnika


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:12, 24 Cze 2013
dychul
Rozmowny
Rozmowny

 
Dołączył: 21 Sie 2009
Posty: 161
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


Ja miałem to samo. Wyczyściłem styki przerywacza zapłonu i sprawdziłem ustawienie. Było dużo lepiej, ale wszystkie bóle przeszły po tym jak wymieniłem rurę łączącą filtr powietrza z gaźnikiem. Sparciała tak, że nie było tego widać. Sprawdź czy nie dostaje lewego powietrza.


Post został pochwalony 0 razy
Zobacz profil autora
Pomocy!!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin